<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="mk-MK" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>ВИДЕО: Вдомиле куче, а потоа забележале дека ноќе не спие, туку ги гледа</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://tvorbis.com.mk/xmlrpc.php" />
    <meta property="og:image" content="https://tvorbis.com.mk/wp-content/uploads/2018/04/Zdomile-kuche.jpg" /><link rel="icon" type="image/png" href="https://tvorbis.com.mk/wp-content/uploads/2018/01/favicon.png">
<!-- This site is optimized with the Yoast SEO plugin v7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://tvorbis.com.mk/video-vdomile-kuche-a-potoa-zabelezhale-deka-noke-ne-spie-tuku-gi-gleda/" />
<meta property="og:locale" content="mk_MK" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ВИДЕО: Вдомиле куче, а потоа забележале дека ноќе не спие, туку ги гледа" />
<meta property="og:description" content="Едно семејство вдомило куче, кое во истиот момент возвратило со љубов. Сакало да си игра со нивната ќерка и било послушно. Било послушно и многу брзо учело сè на што го поучувале. Но, една ноќ, забележале нешто многу чудно. Сфатиле дека нивното милениче не спие ноќе, туку стои пред нивната соба и ги гледа. Тоа &hellip;" />
<meta property="og:url" content="https://tvorbis.com.mk/video-vdomile-kuche-a-potoa-zabelezhale-deka-noke-ne-spie-tuku-gi-gleda/" />
<meta property="og:site_name" content="Орбис" />
<meta property="article:section" content="Магазин" />
<meta property="article:published_time" content="2018-04-25T20:45:50+00:00" />
<meta property="article:modified_time" content="2018-04-25T12:17:40+00:00" />
<meta property="og:updated_time" content="2018-04-25T12:17:40+00:00" />
<meta property="og:image" content="https://tvorbis.com.mk/wp-content/uploads/2018/04/Zdomile-kuche.jpg" />
<meta property="og:image:secure_url" content="https://tvorbis.com.mk/wp-content/uploads/2018/04/Zdomile-kuche.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="458" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Едно семејство вдомило куче, кое во истиот момент возвратило со љубов. Сакало да си игра со нивната ќерка и било послушно. Било послушно и многу брзо учело сè на што го поучувале. Но, една ноќ, забележале нешто многу чудно. Сфатиле дека нивното милениче не спие ноќе, туку стои пред нивната соба и ги гледа. Тоа [&hellip;]" />
<meta name="twitter:title" content="ВИДЕО: Вдомиле куче, а потоа забележале дека ноќе не спие, туку ги гледа" />
<meta name="twitter:image" content="https://tvorbis.com.mk/wp-content/uploads/2018/04/Zdomile-kuche.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/tvorbis.com.mk\/","sameAs":[],"@id":"#organization","name":"\u041e\u0440\u0431\u0438\u0441","logo":"https:\/\/tvorbis.com.mk\/wp-content\/uploads\/2017\/09\/Logo-web.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Орбис &raquo; Фид" href="https://tvorbis.com.mk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Орбис &raquo; фидови за коментари" href="https://tvorbis.com.mk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Орбис &raquo; ВИДЕО: Вдомиле куче, а потоа забележале дека ноќе не спие, туку ги гледа фидови за коментари" href="https://tvorbis.com.mk/video-vdomile-kuche-a-potoa-zabelezhale-deka-noke-ne-spie-tuku-gi-gleda/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tvorbis.com.mk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://tvorbis.com.mk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://tvorbis.com.mk/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://tvorbis.com.mk/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='https://tvorbis.com.mk/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='https://tvorbis.com.mk/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://tvorbis.com.mk/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://tvorbis.com.mk/wp-content/themes/Hubspk/style.css?ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://tvorbis.com.mk/wp-content/themes/Hubspk/includes/demos/magazine/demo_style.css?ver=8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://tvorbis.com.mk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://tvorbis.com.mk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://tvorbis.com.mk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tvorbis.com.mk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tvorbis.com.mk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='https://tvorbis.com.mk/?p=19858' />
<link rel="alternate" type="application/json+oembed" href="https://tvorbis.com.mk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftvorbis.com.mk%2Fvideo-vdomile-kuche-a-potoa-zabelezhale-deka-noke-ne-spie-tuku-gi-gleda%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tvorbis.com.mk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftvorbis.com.mk%2Fvideo-vdomile-kuche-a-potoa-zabelezhale-deka-noke-ne-spie-tuku-gi-gleda%2F&#038;format=xml" />
			<meta property="fb:pages" content="194393940573242" />
							<meta property="ia:markup_url" content="https://tvorbis.com.mk/video-vdomile-kuche-a-potoa-zabelezhale-deka-noke-ne-spie-tuku-gi-gleda/?ia_markup=1" />
					<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/tvorbis.com.mk\/wp-admin\/","wpRestNonce":"da04e96ac4","wpRestUrl":"https:\/\/tvorbis.com.mk\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://tvorbis.com.mk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46148816-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- BEGIN GADWP v5.3.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-46148816-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-19858 single-format-standard video-vdomile-kuche-a-potoa-zabelezhale-deka-noke-ne-spie-tuku-gi-gleda global-block-template-1 td-magazine wpb-js-composer js-comp-ver-5.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/orbistv/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/tvorbis/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:televizijaorbis@yahoo.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://tvorbis.com.mk/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/televizijaorbis" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ORBIStv/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-39"><a href="https://tvorbis.com.mk/">ПОЧЕТНА</a></li>
<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119"><a href="https://tvorbis.com.mk/category/lokalni/">ЛОКАЛНИ</a></li>
<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127"><a href="https://tvorbis.com.mk/category/makedonija/">МАКЕДОНИЈА</a></li>
<li id="menu-item-10381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10381"><a href="https://tvorbis.com.mk/category/region/">РЕГИОН</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="https://tvorbis.com.mk/category/svet/">СВЕТ</a></li>
<li id="menu-item-12483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12483"><a href="https://tvorbis.com.mk/category/sport/">СПОРТ</a></li>
<li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-120"><a href="https://tvorbis.com.mk/category/magazin/">МАГАЗИН<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121"><a href="https://tvorbis.com.mk/category/magazin/avtomobili/">АВТОМОБИЛИ</a></li>
	<li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122"><a href="https://tvorbis.com.mk/category/magazin/zivot-i-patuvanje/">ЖИВОТ И ПАТУВАЊЕ</a></li>
	<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123"><a href="https://tvorbis.com.mk/category/magazin/zabava/">ЗАВАВА</a></li>
	<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="https://tvorbis.com.mk/category/magazin/zdravje-i-hrana/">ЗДРАВЈЕ И ХРАНА</a></li>
	<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href="https://tvorbis.com.mk/category/magazin/muzika-i-film/">МУЗИКА И ФИЛМ</a></li>
	<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126"><a href="https://tvorbis.com.mk/category/magazin/nauka-i-tehnologija/">НАУКА И ТЕХНОЛОГИЈА</a></li>
</ul>
</li>
<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129"><a href="https://tvorbis.com.mk/category/foto/">ФОТО</a></li>
<li id="menu-item-1927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1927"><a href="https://tvorbis.com.mk/video/">ВИДЕО</a></li>
<li id="menu-item-16477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16477"><a href="http://partners.nettvplus.com/orbistv/video.html">ОРБИС ВО ЖИВО</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://tvorbis.com.mk/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Барај</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">20</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Bitola, MK</div>
			</div>
		</div>
		<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-10110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-10110"><a href="https://tvorbis.com.mk/tv/">ТВ</a></li>
<li id="menu-item-10099" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10099"><a href="https://tvorbis.com.mk/tv-programa/">ТВ ПРОГРАМА</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/orbistv/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/tvorbis/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:televizijaorbis@yahoo.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://tvorbis.com.mk/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/televizijaorbis" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ORBIStv/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://tvorbis.com.mk/">
                <img src="https://tvorbis.com.mk/wp-content/uploads/2018/03/LOGO-TOP-NEW.png" alt="Телевизија Орбис" title="Телевизија Орбис"/>
                <span class="td-visual-hidden">Орбис</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5ae0d344136e9_rand td_block_template_1"><a href="https://tvorbis.com.mk/vas-glas/" target="_blank" rel="noopener"><img class="size-full wp-image-11456 aligncenter" src="https://tvorbis.com.mk/wp-content/uploads/2018/02/vasiot_glas_top.png" alt="" width="728" height="90" /></a></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://tvorbis.com.mk/">
            <img src="https://tvorbis.com.mk/wp-content/uploads/2018/03/LOGO-TOP-NEW.png" alt="Телевизија Орбис" title="Телевизија Орбис"/>
        </a>
        </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-39"><a href="https://tvorbis.com.mk/">ПОЧЕТНА</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-119"><a href="https://tvorbis.com.mk/category/lokalni/">ЛОКАЛНИ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-127"><a href="https://tvorbis.com.mk/category/makedonija/">МАКЕДОНИЈА</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10381"><a href="https://tvorbis.com.mk/category/region/">РЕГИОН</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-128"><a href="https://tvorbis.com.mk/category/svet/">СВЕТ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12483"><a href="https://tvorbis.com.mk/category/sport/">СПОРТ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-120"><a href="https://tvorbis.com.mk/category/magazin/">МАГАЗИН</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-121"><a href="https://tvorbis.com.mk/category/magazin/avtomobili/">АВТОМОБИЛИ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-122"><a href="https://tvorbis.com.mk/category/magazin/zivot-i-patuvanje/">ЖИВОТ И ПАТУВАЊЕ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-123"><a href="https://tvorbis.com.mk/category/magazin/zabava/">ЗАВАВА</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-124"><a href="https://tvorbis.com.mk/category/magazin/zdravje-i-hrana/">ЗДРАВЈЕ И ХРАНА</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-125"><a href="https://tvorbis.com.mk/category/magazin/muzika-i-film/">МУЗИКА И ФИЛМ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-126"><a href="https://tvorbis.com.mk/category/magazin/nauka-i-tehnologija/">НАУКА И ТЕХНОЛОГИЈА</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-129"><a href="https://tvorbis.com.mk/category/foto/">ФОТО</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1927"><a href="https://tvorbis.com.mk/video/">ВИДЕО</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16477"><a href="http://partners.nettvplus.com/orbistv/video.html">ОРБИС ВО ЖИВО</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://tvorbis.com.mk/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Барај" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-19858" class="post-19858 post type-post status-publish format-standard has-post-thumbnail hentry category-magazin" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">ВИДЕО: Вдомиле куче, а потоа забележале дека ноќе не спие, туку ги гледа</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-04-25T20:45:50+00:00" >25/04/2018</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftvorbis.com.mk%2Fvideo-vdomile-kuche-a-potoa-zabelezhale-deka-noke-ne-spie-tuku-gi-gleda%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D0%92%D0%98%D0%94%D0%95%D0%9E%3A+%D0%92%D0%B4%D0%BE%D0%BC%D0%B8%D0%BB%D0%B5+%D0%BA%D1%83%D1%87%D0%B5%2C+%D0%B0+%D0%BF%D0%BE%D1%82%D0%BE%D0%B0+%D0%B7%D0%B0%D0%B1%D0%B5%D0%BB%D0%B5%D0%B6%D0%B0%D0%BB%D0%B5+%D0%B4%D0%B5%D0%BA%D0%B0+%D0%BD%D0%BE%D1%9C%D0%B5+%D0%BD%D0%B5+%D1%81%D0%BF%D0%B8%D0%B5%2C+%D1%82%D1%83%D0%BA%D1%83+%D0%B3%D0%B8+%D0%B3%D0%BB%D0%B5%D0%B4%D0%B0&url=https%3A%2F%2Ftvorbis.com.mk%2Fvideo-vdomile-kuche-a-potoa-zabelezhale-deka-noke-ne-spie-tuku-gi-gleda%2F&via=%40televizijaorbis"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://tvorbis.com.mk/video-vdomile-kuche-a-potoa-zabelezhale-deka-noke-ne-spie-tuku-gi-gleda/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://tvorbis.com.mk/video-vdomile-kuche-a-potoa-zabelezhale-deka-noke-ne-spie-tuku-gi-gleda/&amp;media=https://tvorbis.com.mk/wp-content/uploads/2018/04/Zdomile-kuche.jpg&description=%D0%92%D0%98%D0%94%D0%95%D0%9E%3A+%D0%92%D0%B4%D0%BE%D0%BC%D0%B8%D0%BB%D0%B5+%D0%BA%D1%83%D1%87%D0%B5%2C+%D0%B0+%D0%BF%D0%BE%D1%82%D0%BE%D0%B0+%D0%B7%D0%B0%D0%B1%D0%B5%D0%BB%D0%B5%D0%B6%D0%B0%D0%BB%D0%B5+%D0%B4%D0%B5%D0%BA%D0%B0+%D0%BD%D0%BE%D1%9C%D0%B5+%D0%BD%D0%B5+%D1%81%D0%BF%D0%B8%D0%B5%2C+%D1%82%D1%83%D0%BA%D1%83+%D0%B3%D0%B8+%D0%B3%D0%BB%D0%B5%D0%B4%D0%B0" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%D0%92%D0%98%D0%94%D0%95%D0%9E%3A+%D0%92%D0%B4%D0%BE%D0%BC%D0%B8%D0%BB%D0%B5+%D0%BA%D1%83%D1%87%D0%B5%2C+%D0%B0+%D0%BF%D0%BE%D1%82%D0%BE%D0%B0+%D0%B7%D0%B0%D0%B1%D0%B5%D0%BB%D0%B5%D0%B6%D0%B0%D0%BB%D0%B5+%D0%B4%D0%B5%D0%BA%D0%B0+%D0%BD%D0%BE%D1%9C%D0%B5+%D0%BD%D0%B5+%D1%81%D0%BF%D0%B8%D0%B5%2C+%D1%82%D1%83%D0%BA%D1%83+%D0%B3%D0%B8+%D0%B3%D0%BB%D0%B5%D0%B4%D0%B0%20-%20https%3A%2F%2Ftvorbis.com.mk%2Fvideo-vdomile-kuche-a-potoa-zabelezhale-deka-noke-ne-spie-tuku-gi-gleda%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://tvorbis.com.mk/video-vdomile-kuche-a-potoa-zabelezhale-deka-noke-ne-spie-tuku-gi-gleda/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://tvorbis.com.mk/video-vdomile-kuche-a-potoa-zabelezhale-deka-noke-ne-spie-tuku-gi-gleda/" data-text="ВИДЕО: Вдомиле куче, а потоа забележале дека ноќе не спие, туку ги гледа" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://tvorbis.com.mk/wp-content/uploads/2018/04/Zdomile-kuche.jpg" data-caption=""><img width="696" height="398" class="entry-thumb td-modal-image" src="https://tvorbis.com.mk/wp-content/uploads/2018/04/Zdomile-kuche-696x398.jpg" srcset="https://tvorbis.com.mk/wp-content/uploads/2018/04/Zdomile-kuche-696x398.jpg 696w, https://tvorbis.com.mk/wp-content/uploads/2018/04/Zdomile-kuche-300x172.jpg 300w, https://tvorbis.com.mk/wp-content/uploads/2018/04/Zdomile-kuche-768x440.jpg 768w, https://tvorbis.com.mk/wp-content/uploads/2018/04/Zdomile-kuche.jpg 800w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Zdomile-kuche"/></a></div>
        <p>Едно семејство вдомило куче, кое во истиот момент возвратило со љубов. Сакало да си игра со нивната ќерка и било послушно.</p>
<p>Било послушно и многу брзо учело сè на што го поучувале. Но, една ноќ, забележале нешто многу чудно.</p>
<p>Сфатиле дека нивното милениче не спие ноќе, туку стои пред нивната соба и ги гледа. Тоа се повторувало секоја ноќ и не знаеле што да прават.</p>
<p>Го однеле на ветеринар, и по извршениот преглед се покажало дека кучето е сосема здраво.</p>
<p>Потоа се вратиле на местото од каде што го земале и ја слушнале тажната приказна. Дознале дека неговите сопственици го однеле во азилот ноќе и повеќе никогаш не се вратиле.</p>
<p>Кучето во тој момент цврсто заспало, а кога се разбудило, сфатило дека останало без своето семејство од кое не се простило.</p>
<p>Кога ја слушнале оваа тажна приказна, се расплакале и одлучиле да ја вратат довербата која кучето ја изгубило.</p>
<p>Го поставиле неговиот кревет до нивниот за да му покажат дека сакаат да биде во нивната близина. По неколку недели, кучето конечно цврсто заспало и од тогаш неговиот страв не се враќал.</p>
<p>Погледнете го видеото</p>
<p><iframe src="https://www.youtube.com/embed/OmOfth-n4XU" width="700" height="400" frameborder="0" allowfullscreen="allowfullscreen"><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span></iframe></p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_2_5ae0d34423f83_rand td_block_template_1"><span class="td_btn td_btn_sm td_3D_btn" style="background-color: #000000; color: #ffffff;"><strong><a style="background-color: #000000; color: #ffffff;" href="https://tvorbis.com.mk/" target="_blank" rel="noopener">ТВ Орбис</a> - содржините, графичките и техничките решенија се заштитени со издавачки и авторски права (copyright). Крадењето на авторски текстови е казниво со закон. Дозволено е делумно превземање на авторски содржини (текст и фотографии) со ставање <a style="background-color: #000000; color: #ffffff;" href="https://tvorbis.com.mk">хиперлинк до содржината</a> што се цитира.</strong></span>
<a href="https://tvorbis.com.mk/vas-glas/" target="_blank" rel="noopener"><img class="size-full wp-image-10921 aligncenter" src="https://tvorbis.com.mk/wp-content/uploads/2018/01/vas_glas.png" alt="" width="700" height="140" /></a></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Сподели</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftvorbis.com.mk%2Fvideo-vdomile-kuche-a-potoa-zabelezhale-deka-noke-ne-spie-tuku-gi-gleda%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D0%92%D0%98%D0%94%D0%95%D0%9E%3A+%D0%92%D0%B4%D0%BE%D0%BC%D0%B8%D0%BB%D0%B5+%D0%BA%D1%83%D1%87%D0%B5%2C+%D0%B0+%D0%BF%D0%BE%D1%82%D0%BE%D0%B0+%D0%B7%D0%B0%D0%B1%D0%B5%D0%BB%D0%B5%D0%B6%D0%B0%D0%BB%D0%B5+%D0%B4%D0%B5%D0%BA%D0%B0+%D0%BD%D0%BE%D1%9C%D0%B5+%D0%BD%D0%B5+%D1%81%D0%BF%D0%B8%D0%B5%2C+%D1%82%D1%83%D0%BA%D1%83+%D0%B3%D0%B8+%D0%B3%D0%BB%D0%B5%D0%B4%D0%B0&url=https%3A%2F%2Ftvorbis.com.mk%2Fvideo-vdomile-kuche-a-potoa-zabelezhale-deka-noke-ne-spie-tuku-gi-gleda%2F&via=%40televizijaorbis"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://tvorbis.com.mk/video-vdomile-kuche-a-potoa-zabelezhale-deka-noke-ne-spie-tuku-gi-gleda/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://tvorbis.com.mk/video-vdomile-kuche-a-potoa-zabelezhale-deka-noke-ne-spie-tuku-gi-gleda/&amp;media=https://tvorbis.com.mk/wp-content/uploads/2018/04/Zdomile-kuche.jpg&description=%D0%92%D0%98%D0%94%D0%95%D0%9E%3A+%D0%92%D0%B4%D0%BE%D0%BC%D0%B8%D0%BB%D0%B5+%D0%BA%D1%83%D1%87%D0%B5%2C+%D0%B0+%D0%BF%D0%BE%D1%82%D0%BE%D0%B0+%D0%B7%D0%B0%D0%B1%D0%B5%D0%BB%D0%B5%D0%B6%D0%B0%D0%BB%D0%B5+%D0%B4%D0%B5%D0%BA%D0%B0+%D0%BD%D0%BE%D1%9C%D0%B5+%D0%BD%D0%B5+%D1%81%D0%BF%D0%B8%D0%B5%2C+%D1%82%D1%83%D0%BA%D1%83+%D0%B3%D0%B8+%D0%B3%D0%BB%D0%B5%D0%B4%D0%B0" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%D0%92%D0%98%D0%94%D0%95%D0%9E%3A+%D0%92%D0%B4%D0%BE%D0%BC%D0%B8%D0%BB%D0%B5+%D0%BA%D1%83%D1%87%D0%B5%2C+%D0%B0+%D0%BF%D0%BE%D1%82%D0%BE%D0%B0+%D0%B7%D0%B0%D0%B1%D0%B5%D0%BB%D0%B5%D0%B6%D0%B0%D0%BB%D0%B5+%D0%B4%D0%B5%D0%BA%D0%B0+%D0%BD%D0%BE%D1%9C%D0%B5+%D0%BD%D0%B5+%D1%81%D0%BF%D0%B8%D0%B5%2C+%D1%82%D1%83%D0%BA%D1%83+%D0%B3%D0%B8+%D0%B3%D0%BB%D0%B5%D0%B4%D0%B0%20-%20https%3A%2F%2Ftvorbis.com.mk%2Fvideo-vdomile-kuche-a-potoa-zabelezhale-deka-noke-ne-spie-tuku-gi-gleda%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://tvorbis.com.mk/video-vdomile-kuche-a-potoa-zabelezhale-deka-noke-ne-spie-tuku-gi-gleda/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://tvorbis.com.mk/video-vdomile-kuche-a-potoa-zabelezhale-deka-noke-ne-spie-tuku-gi-gleda/" data-text="ВИДЕО: Вдомиле куче, а потоа забележале дека ноќе не спие, туку ги гледа" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://tvorbis.com.mk/author/dimitar/">Д М</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Д М"></span><meta itemprop="datePublished" content="2018-04-25T20:45:50+00:00"><meta itemprop="dateModified" content="2018-04-25T12:17:40+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://tvorbis.com.mk/video-vdomile-kuche-a-potoa-zabelezhale-deka-noke-ne-spie-tuku-gi-gleda/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tvorbis.com.mk/wp-content/uploads/2018/03/LOGO-TOP-NEW.png"></span><meta itemprop="name" content="Орбис"></span><meta itemprop="headline " content="ВИДЕО: Вдомиле куче, а потоа забележале дека ноќе не спие, туку ги гледа"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tvorbis.com.mk/wp-content/uploads/2018/04/Zdomile-kuche.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="458"></span>        </footer>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_3_5ae0d34426f5b_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">22,709</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/orbistv"  target="_blank" >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">70</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/televizijaorbis"  target="_blank" >Folow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">1,990</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="http://www.youtube.com/orbistv"  target="_blank" >Subscribe</a></span></div></div></div></div> <!-- ./block -->		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>НОВО</span></h4>		<ul>
											<li>
					<a href="https://tvorbis.com.mk/11-prichini-zoshto-mora-da-bidete-ludi-za-da-uspeete-vo-zhivotot/">11 причини зошто мора да бидете луди за да успеете во животот</a>
									</li>
											<li>
					<a href="https://tvorbis.com.mk/video-vdomile-kuche-a-potoa-zabelezhale-deka-noke-ne-spie-tuku-gi-gleda/">ВИДЕО: Вдомиле куче, а потоа забележале дека ноќе не спие, туку ги гледа</a>
									</li>
											<li>
					<a href="https://tvorbis.com.mk/kolku-koni-gledate-na-slikata-brojot-otkriva-dali-ste-sozdadeni-za-direktor-ili-rabotnik/">Колку коњи гледате на сликата – Бројот открива дали сте создадени за директор или работник</a>
									</li>
											<li>
					<a href="https://tvorbis.com.mk/patuvane-vo-drugi-dimenzii-infratsrveni-pejzazhi-od-dolomitite/">Патување во други димензии: Инфрацрвени пејзажи од Доломитите</a>
									</li>
											<li>
					<a href="https://tvorbis.com.mk/9-primeni-na-limonot-vo-tretmanite-za-zdravje-i-ubavina/">9 примени на лимонот во третманите за здравје и убавина</a>
									</li>
					</ul>
		</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
        id : "470793",
        domain : "n.ads3-adnow.com"
    });
</script>
<script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://tvorbis.com.mk/"><img src="https://tvorbis.com.mk/wp-content/uploads/2018/01/favicon.png" alt="Телевизија Орбис" title="Телевизија Орбис"/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/orbistv/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/tvorbis/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:televizijaorbis@yahoo.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://tvorbis.com.mk/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/televizijaorbis" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ORBIStv/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-11356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-11356"><a href="https://tvorbis.com.mk/kontakt/">КОНТАКТ</a></li>
<li id="menu-item-11358" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11358"><a href="https://tvorbis.com.mk/tv/">ТВ</a></li>
<li id="menu-item-11357" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11357"><a href="https://tvorbis.com.mk/marketing/">МАРКЕТИНГ</a></li>
<li id="menu-item-11355" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11355"><a href="https://tvorbis.com.mk/impresum/">ИМПРЕСУМ</a></li>
<li id="menu-item-11354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home td-menu-item td-normal-menu menu-item-11354"><a href="https://tvorbis.com.mk/">ПОЧЕТНА</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2014-2017 Забрането е објавување на линкови, парцијално или целосно превземање, користење или реемитување на текстуални и видео содржини од овој сајт, без претходна писмена дозвола или посебен договор издаден од ТВ Орбис                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="Facebook Auto Publish" href="https://xyzscripts.com/wordpress-plugins/facebook-auto-publish/details" >Facebook Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.9

        uid: 5ae0d3442ec5a
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/tvorbis.com.mk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://tvorbis.com.mk/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/tvorbis.com.mk\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tvorbis.com.mk/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://tvorbis.com.mk/wp-content/themes/Hubspk/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='https://tvorbis.com.mk/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://tvorbis.com.mk/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://tvorbis.com.mk/wp-content/uploads/2018/03/maxresdefault-1.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Bitola, MK","api_location":"Bitola","api_language":"en","today_icon":"few-clouds-d","today_icon_text":"few clouds","today_temp":[20,68],"today_humidity":49,"today_wind_speed":[1,0.6],"today_min":[20,68],"today_max":[20,68],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1524736800,"day_temp":[21,70],"day_name":"\u0447\u0435\u0442","owm_day_index":1},{"timestamp":1524823200,"day_temp":[21,70],"day_name":"\u043f\u0435\u0442","owm_day_index":2},{"timestamp":1524909600,"day_temp":[20,68],"day_name":"\u0441\u0430\u0431","owm_day_index":3},{"timestamp":1524996000,"day_temp":[21,71],"day_name":"\u043d\u0435\u0434","owm_day_index":4},{"timestamp":1525082400,"day_temp":[22,72],"day_name":"\u043f\u043e\u043d","owm_day_index":5}],"api_key":"5893ae71fbc9d28b832691406f6ba39b"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[19858]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://tvorbis.com.mk/wp-content/themes/Hubspk/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://tvorbis.com.mk/wp-content/themes/Hubspk';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5ae0d3442f3d2"></textarea>
						<div id="td_live_css_uid_1_5ae0d3442f3d2" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5ae0d3442f3d2');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5ae0d3442f3d2");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			<!-- advertising -->
							<script data-cfasync="false"  id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript";
                c.async = !0;
                c.src = "//clevernt.com/scripts/033fe3301ec523ec87d82b322300c884.min.js?20180416=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
                                <!-- end advertising -->
</body>
</html>