<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Како да ги препознаете најчистите души околу вас? | Телевизија Орбис</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://tvorbis.com.mk/xmlrpc.php" />
    <meta property="og:image" content="http://tvorbis.com.mk/wp-content/uploads/2017/02/zena-so-peperutki.jpg" /><meta name="author" content="Павлина Јовановска">
<link rel="icon" type="image/png" href="http://tvorbis.com.mk/wp-content/uploads/2015/03/ORBIS-LOGO.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Телевизија Орбис &raquo; Feed" href="http://tvorbis.com.mk/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Телевизија Орбис &raquo; Comments Feed" href="http://tvorbis.com.mk/?feed=comments-rss2" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tvorbis.com.mk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://tvorbis.com.mk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://tvorbis.com.mk/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://tvorbis.com.mk/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://tvorbis.com.mk/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://tvorbis.com.mk/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://tvorbis.com.mk/wp-content/themes/Newspaper/style.css?ver=7.6' type='text/css' media='all' />
<script type='text/javascript' src='http://tvorbis.com.mk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://tvorbis.com.mk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://tvorbis.com.mk/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://tvorbis.com.mk/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<link rel='https://api.w.org/' href='http://tvorbis.com.mk/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tvorbis.com.mk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tvorbis.com.mk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Во лондонски подрум пронајдени песни на Боб Марли' href='http://tvorbis.com.mk/?p=45412' />
<link rel='next' title='6 начини на кои можете самите да си помогнете кога се чувствувате ментално исцрпени' href='http://tvorbis.com.mk/?p=45419' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://tvorbis.com.mk/?p=45416" />
<link rel='shortlink' href='http://tvorbis.com.mk/?p=45416' />
<link rel="alternate" type="application/json+oembed" href="http://tvorbis.com.mk/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Ftvorbis.com.mk%2F%3Fp%3D45416" />
<link rel="alternate" type="text/xml+oembed" href="http://tvorbis.com.mk/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Ftvorbis.com.mk%2F%3Fp%3D45416&#038;format=xml" />
<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<link type="text/css" rel="stylesheet" href="http://tvorbis.com.mk/wp-content/plugins/category-specific-rss-feed-menu/wp_cat_rss_style.css" />
<script>
jQuery(document).ready(function(){
jQuery("html").attr("xmlns:og","http://opengraphprotocol.org/schema/");
});
</script>
			<meta property="og:type" content="article" />
		<meta property="og:title" content="Како да ги препознаете најчистите души околу вас?" />
		<meta property="og:site_name" content="Телевизија Орбис" />
		<meta property='og:url' content="http://tvorbis.com.mk/?p=45416" />
		<meta name="og:author" content="Павлина Јовановска" />
					<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = 'c13d83eaa2';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://tvorbis.com.mk/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<link rel='stylesheet' id='wop-css'  href='http://tvorbis.com.mk/wp-content/plugins/widgets-on-pages/wop.css' type='text/css' media='all' /><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://tvorbis.com.mk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/tvorbis.com.mk\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.6";
var td_get_template_directory_uri="http:\/\/tvorbis.com.mk\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="3";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#ff4242";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46148816-1', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="http://tvorbis.com.mk/wp-content/uploads/2015/03/Orbis-logo1-75x75.png" sizes="32x32" />
<link rel="icon" href="http://tvorbis.com.mk/wp-content/uploads/2015/03/Orbis-logo1.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://tvorbis.com.mk/wp-content/uploads/2015/03/Orbis-logo1.png" />
<meta name="msapplication-TileImage" content="http://tvorbis.com.mk/wp-content/uploads/2015/03/Orbis-logo1.png" />

<!-- BEGIN GADWP v4.9.6.1 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-46148816-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-45416 single-format-standard ----- wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/orbistv/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/tvorbis/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:televizijaorbis@yahoo.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://tvorbis.com.mk/?feed=rss2" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TelevizijaOrbis" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/ORBIStv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-40973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-40973"><a href="http://www.tvorbis.com.mk">Почетна</a></li>
<li id="menu-item-33848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33848"><a href="http://tvorbis.com.mk/?cat=60">Вести<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33850"><a href="http://tvorbis.com.mk/?cat=39">Локални</a></li>
	<li id="menu-item-33851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33851"><a href="http://tvorbis.com.mk/?cat=38">Македонија</a></li>
	<li id="menu-item-33852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33852"><a href="http://tvorbis.com.mk/?cat=40">Регион</a></li>
	<li id="menu-item-33853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33853"><a href="http://tvorbis.com.mk/?cat=41">Свет</a></li>
	<li id="menu-item-33849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33849"><a href="http://tvorbis.com.mk/?cat=44">Бизнис</a></li>
	<li id="menu-item-190" class="color-7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190"><a href="http://tvorbis.com.mk/?cat=18">Спорт</a></li>
</ul>
</li>
<li id="menu-item-177" class="color-6 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-177"><a href="http://tvorbis.com.mk/?cat=19">Магазин<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186"><a href="http://tvorbis.com.mk/?cat=25">Сцена</a></li>
	<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182"><a href="http://tvorbis.com.mk/?cat=26">Здравје и Убавина</a></li>
	<li id="menu-item-180" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-180"><a href="http://tvorbis.com.mk/?cat=27">Живот</a></li>
	<li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181"><a href="http://tvorbis.com.mk/?cat=28">Занимливости</a></li>
	<li id="menu-item-185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185"><a href="http://tvorbis.com.mk/?cat=29">Наука и Технологија</a></li>
	<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184"><a href="http://tvorbis.com.mk/?cat=30">Музика и Филм</a></li>
	<li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179"><a href="http://tvorbis.com.mk/?cat=31">Автомобили</a></li>
	<li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178"><a href="http://tvorbis.com.mk/?cat=32">Љубов и Секс</a></li>
	<li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183"><a href="http://tvorbis.com.mk/?cat=33">Кујна</a></li>
</ul>
</li>
<li id="menu-item-175" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175"><a href="http://tvorbis.com.mk/?cat=42">Коментар</a></li>
<li id="menu-item-195" class="color-8 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="http://tvorbis.com.mk/?cat=24">Фото</a></li>
<li id="menu-item-778" class="color-9 menu-item menu-item-type-post_type menu-item-object-page menu-item-778"><a href="http://tvorbis.com.mk/?page_id=143">Видео</a></li>
<li id="menu-item-169" class="color-10 menu-item menu-item-type-post_type menu-item-object-page menu-item-169"><a href="http://tvorbis.com.mk/?page_id=145">Live TV</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://tvorbis.com.mk/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Барај</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons scattered-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Bitola, MK</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Thursday, February 9, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-34226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-34226"><a href="http://tvorbis.com.mk/?page_id=34224">ТВ</a></li>
<li id="menu-item-34242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-34242"><a href="http://www.tvorbis.com.mk">ЕМИСИИ</a>
<ul class="sub-menu">
	<li id="menu-item-34240" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34240"><a href="http://tvorbis.com.mk/?page_id=365">Вести</a></li>
	<li id="menu-item-34237" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34237"><a href="http://tvorbis.com.mk/?page_id=363">ТВ Објектив</a></li>
	<li id="menu-item-34231" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34231"><a href="http://tvorbis.com.mk/?page_id=367">Локални дијагонали</a></li>
	<li id="menu-item-34236" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34236"><a href="http://tvorbis.com.mk/?page_id=18135">Пелагонија на дланка</a></li>
	<li id="menu-item-34230" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34230"><a href="http://tvorbis.com.mk/?page_id=18131">Ало сакам да кажам</a></li>
	<li id="menu-item-34241" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34241"><a href="http://tvorbis.com.mk/?page_id=357">Мотиви</a></li>
	<li id="menu-item-34232" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34232"><a href="http://tvorbis.com.mk/?page_id=359">Медикус</a></li>
	<li id="menu-item-34239" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34239"><a href="http://tvorbis.com.mk/?page_id=361">Stage</a></li>
	<li id="menu-item-34235" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34235"><a href="http://tvorbis.com.mk/?page_id=18129">Патуваме откриваме</a></li>
	<li id="menu-item-34234" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34234"><a href="http://tvorbis.com.mk/?page_id=18127">Ние и нашите миленици</a></li>
	<li id="menu-item-34238" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34238"><a href="http://tvorbis.com.mk/?page_id=18137">Hard &#038; Heavy</a></li>
</ul>
</li>
<li id="menu-item-317" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-317"><a href="http://tvorbis.com.mk/?page_id=303">ТВ ЛИЦА</a></li>
<li id="menu-item-316" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-316"><a href="http://tvorbis.com.mk/?page_id=165">ТВ ПРОГРАМА</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/orbistv/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/tvorbis/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:televizijaorbis@yahoo.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://tvorbis.com.mk/?feed=rss2" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TelevizijaOrbis" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/ORBIStv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://tvorbis.com.mk/">
                <img src="http://tvorbis.com.mk/wp-content/uploads/2017/01/orbis-272x90-1.png" alt=""/>
                <span class="td-visual-hidden">Телевизија Орбис</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tp td-rec-hide-on-p "><a target="_blank" href="http://www.gearbest.com/promotion-action-camera-special-1106.html?lkid=10348407"><img src="https://s3.amazonaws.com/mailcache.appinthestore.com/%E6%B6%88%E7%94%B5Consumer+Electronics/%E7%9B%B8%E6%9C%BA%E4%B8%93%E9%A2%98%E9%95%BF%E6%9C%9F%E6%9C%89%E6%95%88/728.90.jpg"/></a></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://tvorbis.com.mk/">
            <img src="http://tvorbis.com.mk/wp-content/uploads/2017/01/orbis-272x90-1.png" alt=""/>
        </a>
        </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-40973"><a href="http://www.tvorbis.com.mk">Почетна</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-33848"><a href="http://tvorbis.com.mk/?cat=60">Вести</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33850"><a href="http://tvorbis.com.mk/?cat=39">Локални</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33851"><a href="http://tvorbis.com.mk/?cat=38">Македонија</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33852"><a href="http://tvorbis.com.mk/?cat=40">Регион</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33853"><a href="http://tvorbis.com.mk/?cat=41">Свет</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33849"><a href="http://tvorbis.com.mk/?cat=44">Бизнис</a></li>
	<li class="color-7 menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-190"><a href="http://tvorbis.com.mk/?cat=18">Спорт</a></li>
</ul>
</li>
<li class="color-6 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-177"><a href="http://tvorbis.com.mk/?cat=19">Магазин</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-186"><a href="http://tvorbis.com.mk/?cat=25">Сцена</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-182"><a href="http://tvorbis.com.mk/?cat=26">Здравје и Убавина</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-180"><a href="http://tvorbis.com.mk/?cat=27">Живот</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-181"><a href="http://tvorbis.com.mk/?cat=28">Занимливости</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-185"><a href="http://tvorbis.com.mk/?cat=29">Наука и Технологија</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-184"><a href="http://tvorbis.com.mk/?cat=30">Музика и Филм</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-179"><a href="http://tvorbis.com.mk/?cat=31">Автомобили</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178"><a href="http://tvorbis.com.mk/?cat=32">Љубов и Секс</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-183"><a href="http://tvorbis.com.mk/?cat=33">Кујна</a></li>
</ul>
</li>
<li class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175"><a href="http://tvorbis.com.mk/?cat=42">Коментар</a></li>
<li class="color-8 menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-195"><a href="http://tvorbis.com.mk/?cat=24">Фото</a></li>
<li class="color-9 menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-778"><a href="http://tvorbis.com.mk/?page_id=143">Видео</a></li>
<li class="color-10 menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-169"><a href="http://tvorbis.com.mk/?page_id=145">Live TV</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://tvorbis.com.mk/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Барај" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-45416" class="post-45416 post type-post status-publish format-standard has-post-thumbnail hentry category-zivot" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Како да ги препознаете најчистите души околу вас?</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Од</div> <a href="http://tvorbis.com.mk/?author=5">Павлина Јовановска</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-09T10:35:01+00:00" >February 9, 2017</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-45416">28</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftvorbis.com.mk%2F%3Fp%3D45416" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D0%9A%D0%B0%D0%BA%D0%BE+%D0%B4%D0%B0+%D0%B3%D0%B8+%D0%BF%D1%80%D0%B5%D0%BF%D0%BE%D0%B7%D0%BD%D0%B0%D0%B5%D1%82%D0%B5+%D0%BD%D0%B0%D1%98%D1%87%D0%B8%D1%81%D1%82%D0%B8%D1%82%D0%B5+%D0%B4%D1%83%D1%88%D0%B8+%D0%BE%D0%BA%D0%BE%D0%BB%D1%83+%D0%B2%D0%B0%D1%81%3F&url=http%3A%2F%2Ftvorbis.com.mk%2F%3Fp%3D45416&via=%40televizijaorbis"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://tvorbis.com.mk/?p=45416" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://tvorbis.com.mk/?p=45416&amp;media=http://tvorbis.com.mk/wp-content/uploads/2017/02/zena-so-peperutki.jpg&description=%D0%9A%D0%B0%D0%BA%D0%BE+%D0%B4%D0%B0+%D0%B3%D0%B8+%D0%BF%D1%80%D0%B5%D0%BF%D0%BE%D0%B7%D0%BD%D0%B0%D0%B5%D1%82%D0%B5+%D0%BD%D0%B0%D1%98%D1%87%D0%B8%D1%81%D1%82%D0%B8%D1%82%D0%B5+%D0%B4%D1%83%D1%88%D0%B8+%D0%BE%D0%BA%D0%BE%D0%BB%D1%83+%D0%B2%D0%B0%D1%81%3F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%D0%9A%D0%B0%D0%BA%D0%BE+%D0%B4%D0%B0+%D0%B3%D0%B8+%D0%BF%D1%80%D0%B5%D0%BF%D0%BE%D0%B7%D0%BD%D0%B0%D0%B5%D1%82%D0%B5+%D0%BD%D0%B0%D1%98%D1%87%D0%B8%D1%81%D1%82%D0%B8%D1%82%D0%B5+%D0%B4%D1%83%D1%88%D0%B8+%D0%BE%D0%BA%D0%BE%D0%BB%D1%83+%D0%B2%D0%B0%D1%81%3F%20-%20http%3A%2F%2Ftvorbis.com.mk%2F%3Fp%3D45416" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://tvorbis.com.mk/?p=45416&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://tvorbis.com.mk/?p=45416" data-text="Како да ги препознаете најчистите души околу вас?" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://tvorbis.com.mk/wp-content/uploads/2017/02/zena-so-peperutki.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="http://tvorbis.com.mk/wp-content/uploads/2017/02/zena-so-peperutki-696x464.jpg" srcset="http://tvorbis.com.mk/wp-content/uploads/2017/02/zena-so-peperutki-696x464.jpg 696w, http://tvorbis.com.mk/wp-content/uploads/2017/02/zena-so-peperutki-300x200.jpg 300w, http://tvorbis.com.mk/wp-content/uploads/2017/02/zena-so-peperutki-768x512.jpg 768w, http://tvorbis.com.mk/wp-content/uploads/2017/02/zena-so-peperutki-1024x683.jpg 1024w, http://tvorbis.com.mk/wp-content/uploads/2017/02/zena-so-peperutki-1068x712.jpg 1068w, http://tvorbis.com.mk/wp-content/uploads/2017/02/zena-so-peperutki-630x420.jpg 630w, http://tvorbis.com.mk/wp-content/uploads/2017/02/zena-so-peperutki.jpg 1500w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="zena so peperutki"/></a></div>
        <div class="td-a-rec td-a-rec-id-content_top  "><!–- KeepAnEye.mk -–>
<script type="text/javascript" id="KaE_script_633">
	var _kae = document.createElement('script'); _kae.type = 'text/javascript'; _kae.async = true;
	var KaEHostPrefix = (("https:" == document.location.protocol) ? "https://" : "http://");
	_kae.src = KaEHostPrefix + 'keepaneye.mk/js/zone-633.js';
	var script = document.getElementById('KaE_script_633'); 
	script.parentNode.insertBefore(_kae, script);
</script>
<!–- Copyright (c)2011 KeepAnEye.mk -–></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6189057799162139" data-ad-slot="1420317805"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6189057799162139" data-ad-slot="1420317805"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6189057799162139" data-ad-slot="1420317805"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6189057799162139" data-ad-slot="1420317805"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>&nbsp;</p>
<p>Љубезни, грижливи, полни разбирање, стрпливи и личности што изобилуваат со љубов се само дел од зборовите кои ги изговараме кога се обидуваме да ги објасниме оние што ги сметаме за добри луѓе. Оваа категоризација се одредува најмногу по нивните несебични дела, што ретко кој успева да не ги забележи. И кога ќе размислите, сигурно нема да можете да се сетите дали некогаш сте ги виделе лути. Тие се секогаш тука да им помогнат на другите, бидејќи како што и самите вие би кажале, тие се најчистите души околу вас.</p>
<p>&nbsp;</p>
<p>Во продолжение погледнете кои се нивните најистакнати особини, по кои лесно можете да ги препознаете. И време е да им го вратите долгот и да се погрижите дека никогаш нема да ги напуштите, бидејќи тие заслужуваат да бидат сакани.</p>
<ol>
<li><strong> Тие никогаш нема да ви се налутат</strong>– Секогаш простуваат и брзо забораваат на грешките.</li>
<li><strong> Тие воведуваат светлина дури и во најтемните ситуации</strong>– Особено кога се чувствувате депресивно, овие личност брзо ќе најдат начин да ве расположат.</li>
<li><strong> Кога ќе постигнете успех, нивната среќа за вас им се забележува дури и на лицето</strong>– Тие ќе бидат првите што ќе отворат шампањ кога ќе добиете унапредување на работа.</li>
<li><strong> Вие никогаш нема да забележите нервоза на нивното лице</strong>– Тие се секогаш среќни и радосни, како сите коцки во животот да им се наредени.</li>
<li><strong> Имаат многу нежно срце, но сепак толку храбро</strong>– Затоа никогаш немојте да им го кршите срцето. Тие нема ни да се расправаат со вас, едноставно тивко ќе си отидат.</li>
<li><strong> Тие никогаш не дозволуваат проблемите да ги совладаат</strong>– Токму затоа и се едни од најдобрите пријатели што можете да ги имате покрај вас, особено за тешките денови.</li>
<li><strong> Како да се родени да им помагаат на другите</strong>– И безрезервно се грижат за оние што ги сакаат.</li>
<li><strong> Кога се тажни, можете да ги расположите и со само една прегратка</strong>– Одеднаш, веселата насмевка одново ќе се исцрта на нивното лице.</li>
<li><strong> Тие одлично ги кријат своите емоции</strong>– Најмногу затоа што не сакаат другите да бидат загрижени или вознемирени поради нив.</li>
<li><strong> Нивниот речник изобилува со позитивни зборови</strong>– Тие никогаш не би изустиле погрден збор што може да ве повреди или направи да се чувствувате лошо.</li>
<li><strong> Емпатијата и сочувството се дел од нивните карактерни црти</strong>– Тие се најдобрата утеха кога светот станува ладен и мрачен.</li>
<li><strong> Скоро и да немаат его што им се меша во секојдневниот живот</strong>– Повеќе се потпираат на својот здрав разум.</li>
<li><strong> Без разлика колку глупави шеги кажувате, тие ќе се насмеат</strong>– Дури и ако се навредливи.</li>
<li><strong> Изгледа како да немаат темна страна</strong>– Вие ретко ќе ги видите да зборуваат со повишен тон или да се караат без причина. Уште помалку ќе забележите манипулација од нивна страна.</li>
<li><strong> Тие секогаш емитуваат позитивни вибрации</strong>– Почнувајќи од нивното тело, па сè до говорот на телото.</li>
</ol>
<p>Извор: кафепауза</p>
<div class='code-block code-block-1' style='margin: 8px 0px;'><!–- KeepAnEye.mk -–>
<script type="text/javascript" id="KaE_script_633">
	var _kae = document.createElement('script'); _kae.type = 'text/javascript'; _kae.async = true;
	var KaEHostPrefix = (("https:" == document.location.protocol) ? "https://" : "http://");
	_kae.src = KaEHostPrefix + 'keepaneye.mk/js/zone-633.js';
	var script = document.getElementById('KaE_script_633'); 
	script.parentNode.insertBefore(_kae, script);
</script>
<!–- Copyright (c)2011 KeepAnEye.mk -–></div><div class="td-a-rec td-a-rec-id-content_bottom  "><script src="https://apis.google.com/js/platform.js"></script>

<div class="g-ytsubscribe" data-channelid="UC3qIy_nP9C_Vi0m6U9azw1g" data-layout="default" data-count="hidden"></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Сподели</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftvorbis.com.mk%2F%3Fp%3D45416" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D0%9A%D0%B0%D0%BA%D0%BE+%D0%B4%D0%B0+%D0%B3%D0%B8+%D0%BF%D1%80%D0%B5%D0%BF%D0%BE%D0%B7%D0%BD%D0%B0%D0%B5%D1%82%D0%B5+%D0%BD%D0%B0%D1%98%D1%87%D0%B8%D1%81%D1%82%D0%B8%D1%82%D0%B5+%D0%B4%D1%83%D1%88%D0%B8+%D0%BE%D0%BA%D0%BE%D0%BB%D1%83+%D0%B2%D0%B0%D1%81%3F&url=http%3A%2F%2Ftvorbis.com.mk%2F%3Fp%3D45416&via=%40televizijaorbis"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://tvorbis.com.mk/?p=45416" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://tvorbis.com.mk/?p=45416&amp;media=http://tvorbis.com.mk/wp-content/uploads/2017/02/zena-so-peperutki.jpg&description=%D0%9A%D0%B0%D0%BA%D0%BE+%D0%B4%D0%B0+%D0%B3%D0%B8+%D0%BF%D1%80%D0%B5%D0%BF%D0%BE%D0%B7%D0%BD%D0%B0%D0%B5%D1%82%D0%B5+%D0%BD%D0%B0%D1%98%D1%87%D0%B8%D1%81%D1%82%D0%B8%D1%82%D0%B5+%D0%B4%D1%83%D1%88%D0%B8+%D0%BE%D0%BA%D0%BE%D0%BB%D1%83+%D0%B2%D0%B0%D1%81%3F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%D0%9A%D0%B0%D0%BA%D0%BE+%D0%B4%D0%B0+%D0%B3%D0%B8+%D0%BF%D1%80%D0%B5%D0%BF%D0%BE%D0%B7%D0%BD%D0%B0%D0%B5%D1%82%D0%B5+%D0%BD%D0%B0%D1%98%D1%87%D0%B8%D1%81%D1%82%D0%B8%D1%82%D0%B5+%D0%B4%D1%83%D1%88%D0%B8+%D0%BE%D0%BA%D0%BE%D0%BB%D1%83+%D0%B2%D0%B0%D1%81%3F%20-%20http%3A%2F%2Ftvorbis.com.mk%2F%3Fp%3D45416" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://tvorbis.com.mk/?p=45416&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://tvorbis.com.mk/?p=45416" data-text="Како да ги препознаете најчистите души околу вас?" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://tvorbis.com.mk/?author=5">Павлина Јовановска</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Павлина Јовановска"></span><meta itemprop="datePublished" content="2017-02-09T10:35:01+00:00"><meta itemprop="dateModified" content="2017-02-09T10:35:01+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://tvorbis.com.mk/?p=45416"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tvorbis.com.mk/wp-content/uploads/2017/01/orbis-272x90-1.png"></span><meta itemprop="name" content="Телевизија Орбис"></span><meta itemprop="headline " content="Како да ги препознаете најчистите души околу вас?"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tvorbis.com.mk/wp-content/uploads/2017/02/zena-so-peperutki.jpg"><meta itemprop="width" content="1500"><meta itemprop="height" content="1000"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_5_589c4b9b9fb39_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_589c4b9b9fb39" ><script>var block_td_uid_5_589c4b9b9fb39 = new tdBlock();
block_td_uid_5_589c4b9b9fb39.id = "td_uid_5_589c4b9b9fb39";
block_td_uid_5_589c4b9b9fb39.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u0421\u0438\u0442\u0435","color_preset":"","border_top":"","class":"td_uid_5_589c4b9b9fb39_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_589c4b9b9fb39_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":45416,"live_filter_cur_post_author":"5"}';
block_td_uid_5_589c4b9b9fb39.td_column_number = "3";
block_td_uid_5_589c4b9b9fb39.block_type = "td_block_related_posts";
block_td_uid_5_589c4b9b9fb39.post_count = "3";
block_td_uid_5_589c4b9b9fb39.found_posts = "857";
block_td_uid_5_589c4b9b9fb39.header_color = "";
block_td_uid_5_589c4b9b9fb39.ajax_pagination_infinite_stop = "";
block_td_uid_5_589c4b9b9fb39.max_num_pages = "286";
tdBlocksArray.push(block_td_uid_5_589c4b9b9fb39);
</script><h4 class="td-related-title"><a id="td_uid_6_589c4b9ba0690" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_589c4b9b9fb39" href="#">Предложени објави</a><a id="td_uid_7_589c4b9ba06cb" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_589c4b9b9fb39" href="#">Повеќе од авторот</a></h4><div id=td_uid_5_589c4b9b9fb39 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tvorbis.com.mk/?p=45422" rel="bookmark" title="Најголемиот мит за градниците кој сите жени треба да го заборават!"><img width="218" height="150" class="entry-thumb" src="http://tvorbis.com.mk/wp-content/uploads/2017/02/gradnici-218x150.jpg" srcset="http://tvorbis.com.mk/wp-content/uploads/2017/02/gradnici-218x150.jpg 218w, http://tvorbis.com.mk/wp-content/uploads/2017/02/gradnici-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Најголемиот мит за градниците кој сите жени треба да го заборават!"/></a></div>                <a href="http://tvorbis.com.mk/?cat=27" class="td-post-category">Живот</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tvorbis.com.mk/?p=45422" rel="bookmark" title="Најголемиот мит за градниците кој сите жени треба да го заборават!">Најголемиот мит за градниците кој сите жени треба да го заборават!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tvorbis.com.mk/?p=45419" rel="bookmark" title="6 начини на кои можете самите да си помогнете кога се чувствувате ментално исцрпени"><img width="218" height="150" class="entry-thumb" src="http://tvorbis.com.mk/wp-content/uploads/2017/02/meditacija-218x150.jpeg" srcset="http://tvorbis.com.mk/wp-content/uploads/2017/02/meditacija-218x150.jpeg 218w, http://tvorbis.com.mk/wp-content/uploads/2017/02/meditacija-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="6 начини на кои можете самите да си помогнете кога се чувствувате ментално исцрпени"/></a></div>                <a href="http://tvorbis.com.mk/?cat=27" class="td-post-category">Живот</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tvorbis.com.mk/?p=45419" rel="bookmark" title="6 начини на кои можете самите да си помогнете кога се чувствувате ментално исцрпени">6 начини на кои можете самите да си помогнете кога се чувствувате ментално исцрпени</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tvorbis.com.mk/?p=45407" rel="bookmark" title="Поучна приказна за драгоценоста на животот: Непожелна гостинка"><img width="218" height="150" class="entry-thumb" src="http://tvorbis.com.mk/wp-content/uploads/2017/02/gostinka-218x150.jpg" srcset="http://tvorbis.com.mk/wp-content/uploads/2017/02/gostinka-218x150.jpg 218w, http://tvorbis.com.mk/wp-content/uploads/2017/02/gostinka-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Поучна приказна за драгоценоста на животот: Непожелна гостинка"/></a></div>                <a href="http://tvorbis.com.mk/?cat=27" class="td-post-category">Живот</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tvorbis.com.mk/?p=45407" rel="bookmark" title="Поучна приказна за драгоценоста на животот: Непожелна гостинка">Поучна приказна за драгоценоста на животот: Непожелна гостинка</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_589c4b9b9fb39" data-td_block_id="td_uid_5_589c4b9b9fb39"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_589c4b9b9fb39" data-td_block_id="td_uid_5_589c4b9b9fb39"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text"><div class="block-title"><span>Концентрација на ПМ10 честички во воздухот Битола 1</span></div>			<div class="textwidget"><div class="station low"><svg width="100%" height="100%" viewBox="0 0 100 100"><circle cx="50" cy="50" r="40" fill="transparent" stroke-width="10" stroke="transparent"></circle><circle cx="50" cy="50" r="40" class="circle" fill="transparent" stroke-width="10" stroke="#00CCFF" stroke-dasharray="251.2" stroke-dashoffset="211.910100188703" transform="rotate(-90 50 50)"></circle><text x="50" y="30" fill="black" text-anchor="middle" font-size="10"><tspan x="50" class="value" dy="1.2em">28</tspan><tspan x="50" dy="1.2em">µg/m3</tspan></text></svg><span class="location"></span></div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><script type="text/javascript">
var total_images = 9;
var random_number = Math.floor((Math.random()*total_images));
var random_img = new Array();
random_img[0] = '<a href="page1.html"><img src="http://tvorbis.com.mk/wp-content/uploads/2016/05/bebe.jpg"></a>';
random_img[1] = '<a href="page2.html"><img src="http://tvorbis.com.mk/wp-content/uploads/2016/05/fcerasni.jpg"></a>';
random_img[2] = '<a href="page3.html"><img src="http://tvorbis.com.mk/wp-content/uploads/2016/05/nakonec.jpg"></a>';
random_img[3] = '<a href="page1.html"><img src="http://tvorbis.com.mk/wp-content/uploads/2016/05/popladne.jpg"></a>';
random_img[4] = '<a href="page2.html"><img src="http://tvorbis.com.mk/wp-content/uploads/2016/05/emilija.png"></a>';
random_img[5] = '<a href="page3.html"><img src="http://tvorbis.com.mk/wp-content/uploads/2016/05/jovica.png"></a>';
random_img[6] = '<a href="page1.html"><img src="http://tvorbis.com.mk/wp-content/uploads/2016/05/mende.png"></a>';
random_img[7] = '<a href="page2.html"><img src="http://tvorbis.com.mk/wp-content/uploads/2016/05/pavlina.png"></a>';
random_img[8] = '<a href="page3.html"><img src="http://tvorbis.com.mk/wp-content/uploads/2016/05/trejsi.jpg"></a>';
random_img[9] = '<a href="page1.html"><img src="http://tvorbis.com.mk/wp-content/uploads/2016/05/jovica.png"></a>';
document.write(random_img[random_number]);
</script></div>
		</aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_8_589c4b9ba24fa_rand td-pb-border-top"  data-td-block-uid="td_uid_8_589c4b9ba24fa" ><h4 class="block-title"><span>МЕТЕО</span></h4><div id=td_uid_8_589c4b9ba24fa class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Bitola, MK</div>
			<div class="td-weather-condition">scattered clouds</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_8_589c4b9ba24fa"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_8_589c4b9ba24fa">
				<input id="td_uid_8_589c4b9ba24fa" class="td-location-set-input" type="text" name="location" value="" >
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 scattered-clouds-d td-w-today-icon" data-td-block-uid="td_uid_8_589c4b9ba24fa"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_8_589c4b9ba24fa">
					<span class="td-big-degrees">5</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">5</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">5</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">60%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">3.6kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">40%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Fri</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">2</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Sat</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">0</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Sun</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">2</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Mon</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">2</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Tue</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">4</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><a href="http://www.hotelorbisbitola.com" target="_blank"><img src="http://tvorbis.com.mk/reklami/hotelorbis.jpg" /></a>

<a href="http://www.anfi.mk/" target="_blank"><img src="http://tvorbis.com.mk/reklami/anfi.jpg" /></a>

<a href="https://www.tripadvisor.co.uk/Restaurant_Review-g303862-d4197478-Reviews-Belvedere-Bitola_Pelagonia_Region.html" target="_blank"><img src="http://tvorbis.com.mk/reklami/belvedere.jpg" /></a>

<a href="https://www.facebook.com/Restoran-Glamour-530854440323755/" target="_blank"><img src="http://tvorbis.com.mk/reklami/glamur.jpg" /></a>

<a href="http://gppelister.com.mk/" target="_blank"><img src="http://tvorbis.com.mk/reklami/gppelister.jpg" /></a>

<a href="https://zk.mk/pechatnica-gushevski" target="_blank"><img src="http://tvorbis.com.mk/reklami/gusevski.jpg" /></a>

<a href="https://www.facebook.com/people/%D0%9B%D0%B8%D1%80%D0%B0-%D0%98%D0%BD%D0%B6%D0%B5%D0%BD%D0%B5%D1%80%D0%B8%D0%BD%D0%B3/100002672447690" target="_blank"><img src="http://tvorbis.com.mk/reklami/lira.jpg" /></a>

<a href="http://www.abv.mk/company.aspx?id=9611" target="_blank"><img src="http://tvorbis.com.mk/reklami/majnik.jpg" /></a>

<a href="http://www.meblotrejd.com/" target="_blank"><img src="http://tvorbis.com.mk/reklami/meblotrejd.jpg" /></a>

<a href="http://www.pirkovski.com/" target="_blank"><img src="http://tvorbis.com.mk/reklami/pirkovski.jpg" /></a>

<a href="http://plinmont.com.mk/" target="_blank"><img src="http://tvorbis.com.mk/reklami/plinmont.jpg" /></a>

<a href="http://www.stop-go.com.mk/" target="_blank"><img src="http://tvorbis.com.mk/reklami/stopgo.jpg" /></a>

<a href="http://teotravel.com/" target="_blank"><img src="http://tvorbis.com.mk/reklami/teo travel.jpg" /></a>

<a href="http://www.booking.com/hotel/mk/villa-grand-bitola.en-gb.html?aid=865885;label=affnetneverbluers-index-1_pub-540059_site-_pname-540059_clkid-6-71-f17afd29-055a-46e9-a961-6f95134aa117__38634;sid=b6e12b2172875942311f1edd2f2eaa56;dest_id=-75269;dest_type=city;dist=0;group_adults=2;hpos=1;room1=A%2CA;sb_price_type=total;srfid=380bcd61e91fa0c4ec5b83e53f650d637a512105X1;type=total;ucfs=1&" target="_blank"><img src="http://tvorbis.com.mk/reklami/vilagrand.jpg" /></a></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><script type="text/javascript">
var total_images = 9;
var random_number = Math.floor((Math.random()*total_images));
var random_img = new Array();
random_img[0] = '<a href="page1.html"><img src="http://tvorbis.com.mk/wp-content/uploads/2016/05/bebe.jpg"></a>';
random_img[1] = '<a href="page2.html"><img src="http://tvorbis.com.mk/wp-content/uploads/2016/05/fcerasni.jpg"></a>';
random_img[2] = '<a href="page3.html"><img src="http://tvorbis.com.mk/wp-content/uploads/2016/05/nakonec.jpg"></a>';
random_img[3] = '<a href="page1.html"><img src="http://tvorbis.com.mk/wp-content/uploads/2016/05/popladne.jpg"></a>';
random_img[4] = '<a href="page2.html"><img src="http://tvorbis.com.mk/wp-content/uploads/2016/05/emilija.png"></a>';
random_img[5] = '<a href="page3.html"><img src="http://tvorbis.com.mk/wp-content/uploads/2016/05/jovica.png"></a>';
random_img[6] = '<a href="page1.html"><img src="http://tvorbis.com.mk/wp-content/uploads/2016/05/mende.png"></a>';
random_img[7] = '<a href="page2.html"><img src="http://tvorbis.com.mk/wp-content/uploads/2016/05/pavlina.png"></a>';
random_img[8] = '<a href="page3.html"><img src="http://tvorbis.com.mk/wp-content/uploads/2016/05/trejsi.jpg"></a>';
random_img[9] = '<a href="page1.html"><img src="http://tvorbis.com.mk/wp-content/uploads/2016/05/jovica.png"></a>';
document.write(random_img[random_number]);
</script></div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>ТВ СИГНАЛ</span></div>			<div class="textwidget"><script type="text/javascript">
var total_images = 9;
var random_number = Math.floor((Math.random()*total_images));
var random_img = new Array();
random_img[0] = '<a href="page1.html"><img src="http://tvorbis.com.mk/wp-content/uploads/2016/05/blizoo.jpg"></a>';
random_img[1] = '<a href="page2.html"><img src="http://tvorbis.com.mk/wp-content/uploads/2016/05/iptv.jpg"></a>';
random_img[2] = '<a href="page3.html"><img src="http://tvorbis.com.mk/wp-content/uploads/2016/05/kanal 16.jpg"></a>';
random_img[3] = '<a href="page1.html"><img src="http://tvorbis.com.mk/wp-content/uploads/2016/05/nettvplus.jpg"></a>';
random_img[4] = '<a href="page2.html"><img src="http://tvorbis.com.mk/wp-content/uploads/2016/05/telekabel.jpg"></a>';
random_img[5] = '<a href="page3.html"><img src="http://tvorbis.com.mk/wp-content/uploads/2016/05/telekom.jpg"></a>';
random_img[6] = '<a href="page1.html"><img src="http://tvorbis.com.mk/wp-content/uploads/2016/05/blizoo.jpg"></a>';
random_img[7] = '<a href="page2.html"><img src="http://tvorbis.com.mk/wp-content/uploads/2016/05/iptv.jpg"></a>';
random_img[8] = '<a href="page3.html"><img src="http://tvorbis.com.mk/wp-content/uploads/2016/05/kanal 16.jpg"></a>';
random_img[9] = '<a href="page1.html"><img src="http://tvorbis.com.mk/wp-content/uploads/2016/05/telekabel.jpg"></a>';
document.write(random_img[random_number]);
</script></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->


<div class="td-main-content-wrap td-footer-instagram-container">
    
    <div class="td-instagram-user">
        <h4 class="td-footer-instagram-title">
            Follow us on Instagram            <a class="td-footer-instagram-user-link" href="https://www.instagram.com/tvorbis" target="_blank">@tvorbis</a>
        </h4>
    </div>

    <div class="td_block_wrap td_block_instagram td_uid_9_589c4b9ba28f8_rand td-pb-border-top"  data-td-block-uid="td_uid_9_589c4b9ba28f8" ><div id=td_uid_9_589c4b9ba28f8 class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-3">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BP3fTXMB-b9" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.135.1080.1080/16230937_373235756380353_315298784764493824_n.jpg?ig_cache_key=MTQzODc1NjI3NTk3Nzk3MTQ1Mw%3D%3D.2.c"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BPQQ6HEBTaj" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/e15/15876653_247169289041767_7530077757317840896_n.jpg?ig_cache_key=MTQyNzcxNTQ0MzkzMzkxODg4Mw%3D%3D.2"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BPLLU2jBv-l" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/15802935_1859655297652873_3342686103453827072_n.jpg?ig_cache_key=MTQyNjI4MzUxODQ2Mzc3MDUzMw%3D%3D.2"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block --></div>



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://tvorbis.com.mk/"><img class="td-retina-data" src="http://tvorbis.com.mk/wp-content/uploads/2016/04/orbis-544x180.png" data-retina="http://tvorbis.com.mk/wp-content/uploads/2016/04/orbis-544x180.png" alt="" title=""/></a></div><div class="footer-text-wrap">© Copyright 2016 ТРД РТВ Телевизија Орбис ДООЕЛ Битола
ул. Партизанска бр. 103
7000 Битола                                                                                                                  
+389 47203305
+389 47610306
<div class="footer-email-wrap">Пиши ни: <a href="mailto:televizijaorbis@yahoo.com">televizijaorbis@yahoo.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/orbistv/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/tvorbis/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:televizijaorbis@yahoo.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://tvorbis.com.mk/?feed=rss2" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TelevizijaOrbis" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/ORBIStv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-34465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-34465"><a href="http://tvorbis.com.mk/?page_id=159">За нас</a></li>
<li id="menu-item-34468" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34468"><a href="http://tvorbis.com.mk/?page_id=157">Маркетинг</a></li>
<li id="menu-item-34466" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34466"><a href="http://tvorbis.com.mk/?page_id=155">Импресум</a></li>
<li id="menu-item-34469" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34469"><a href="http://tvorbis.com.mk/?page_id=152">Услови за користење</a></li>
<li id="menu-item-34467" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34467"><a href="http://tvorbis.com.mk/?page_id=161">Контакт</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; ТВ Орбис                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="Facebook Auto Publish" href="http://xyzscripts.com/wordpress-plugins/facebook-auto-publish/details" >Facebook Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div>                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Предлог:</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://tvorbis.com.mk/?p=45422" rel="bookmark" title="Најголемиот мит за градниците кој сите жени треба да го заборават!"><img width="100" height="70" class="entry-thumb" src="http://tvorbis.com.mk/wp-content/uploads/2017/02/gradnici-100x70.jpg" srcset="http://tvorbis.com.mk/wp-content/uploads/2017/02/gradnici-100x70.jpg 100w, http://tvorbis.com.mk/wp-content/uploads/2017/02/gradnici-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Најголемиот мит за градниците кој сите жени треба да го заборават!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://tvorbis.com.mk/?p=45422" rel="bookmark" title="Најголемиот мит за градниците кој сите жени треба да го заборават!">Најголемиот мит за градниците кој сите жени треба да го заборават!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-09T11:14:30+00:00" >February 9, 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.6 (rara)
        Deploy mode: deploy
        
        uid: 589c4b9ba5f0c
    -->

    <script type='text/javascript' src='http://tvorbis.com.mk/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://tvorbis.com.mk/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://tvorbis.com.mk/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.6'></script>
<script type='text/javascript' src='http://tvorbis.com.mk/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://tvorbis.com.mk/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Bitola, MK","api_location":"Bitola","api_language":"en","today_icon":"scattered-clouds-d","today_icon_text":"scattered clouds","today_temp":[5,41],"today_humidity":60,"today_wind_speed":[3.6,2.2],"today_min":[5,41],"today_max":[5,41],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1486720800,"day_temp":[2,35],"day_name":"Fri","owm_day_index":1},{"timestamp":1486807200,"day_temp":[0,33],"day_name":"Sat","owm_day_index":2},{"timestamp":1486893600,"day_temp":[2,35],"day_name":"Sun","owm_day_index":3},{"timestamp":1486980000,"day_temp":[2,35],"day_name":"Mon","owm_day_index":4},{"timestamp":1487066400,"day_temp":[4,39],"day_name":"Tue","owm_day_index":5}],"api_key":"44458592cde0010a8a963db522bf6be5"});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_8_589c4b9ba24fa","location":"Bitola, MK","api_location":"Bitola","api_language":"en","today_icon":"scattered-clouds-d","today_icon_text":"scattered clouds","today_temp":[5,41],"today_humidity":60,"today_wind_speed":[3.6,2.2],"today_min":[5,41],"today_max":[5,41],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1486720800,"day_temp":[2,35],"day_name":"Fri","owm_day_index":1},{"timestamp":1486807200,"day_temp":[0,33],"day_name":"Sat","owm_day_index":2},{"timestamp":1486893600,"day_temp":[2,35],"day_name":"Sun","owm_day_index":3},{"timestamp":1486980000,"day_temp":[2,35],"day_name":"Mon","owm_day_index":4},{"timestamp":1487066400,"day_temp":[4,39],"day_name":"Tue","owm_day_index":5}],"api_key":"44458592cde0010a8a963db522bf6be5"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[45416]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://tvorbis.com.mk/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://tvorbis.com.mk/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>