<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Наташа Петровска е новиот градоначалник на Битола | ТВ Орбис</title>
    <meta charset="UTF-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://tvorbis.com.mk/xmlrpc.php"/>
    <meta property="og:image" content="http://tvorbis.com.mk/wp-content/uploads/2017/10/Natasa-Petrovska.jpg"/><link rel="icon" type="image/png" href="http://tvorbis.com.mk/wp-content/uploads/2017/09/xORBIS-LOGO-300x300.png.pagespeed.ic.2ptLb930HB.png"><link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="ТВ Орбис &raquo; Feed" href="http://tvorbis.com.mk/?feed=rss2"/>
<link rel="alternate" type="application/rss+xml" title="ТВ Орбис &raquo; Comments Feed" href="http://tvorbis.com.mk/?feed=comments-rss2"/>
<link rel="alternate" type="application/rss+xml" title="ТВ Орбис &raquo; Наташа Петровска е новиот градоначалник на Битола Comments Feed" href="http://tvorbis.com.mk/?feed=rss2&#038;p=3366"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tvorbis.com.mk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<style id='wp-polls-css' media='all'>.wp-polls-archive{}.wp-polls,.wp-polls-form{}.wp-polls ul li,.wp-polls-ul li,.wp-polls-ans ul li{text-align:left;background-image:none;display:block}.wp-polls ul,.wp-polls-ul,.wp-polls-ans ul{text-align:left;list-style:none;float:none}.wp-polls ul li:before,.wp-polls-ans ul li:before,#sidebar ul ul li:before{content:''}.wp-polls IMG,.wp-polls LABEL,.wp-polls INPUT,.wp-polls-loading IMG,.wp-polls-image IMG{display:inline;border:0px;padding:0px;margin:0px}.wp-polls-ul{padding:0px;margin:0px 0px 10px 10px}.wp-polls-ans{width:100%;filter: alpha(opacity=100);-moz-opacity:1;opacity:1}.wp-polls-loading{display:none;text-align:center;height:16px;line-height:16px}.wp-polls-image{border:0px}.wp-polls .Buttons{border:1px solid #c8c8c8;background-color:#f3f6f8}.wp-polls-paging a,.wp-polls-paging a:link{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #06c;color:#06c;background-color:#fff}.wp-polls-paging a:visited{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #06c;color:#06c;background-color:#fff}.wp-polls-paging a:hover{border:1px solid #000;color:#000;background-color:#fff}.wp-polls-paging a:active{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #06c;color:#06c;background-color:#fff}.wp-polls-paging span.pages{padding:2px 4px 2px 4px;margin:2px 2px 2px 2px;color:#000;border:1px solid #000;background-color:#fff}.wp-polls-paging span.current{padding:2px 4px 2px 4px;margin:2px;font-weight:bold;border:1px solid #000;color:#000;background-color:#fff}.wp-polls-paging span.extend{padding:2px 4px 2px 4px;margin:2px;border:1px solid #000;color:#000;background-color:#fff}</style>
<style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url(http://tvorbis.com.mk/wp-content/plugins/wp-polls/images/default/pollbg.gif.pagespeed.ce.aOeatkqOPP.gif);border:1px solid #c8c8c8}</style>
<link rel='stylesheet' id='google-fonts-style-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all'/>
<link rel='stylesheet' id='youtube-channel-gallery-css' href='http://tvorbis.com.mk/wp-content/plugins/youtube-channel-gallery/A.styles.css,qver=4.8.2.pagespeed.cf.oYI44CFfWD.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jquery.magnific-popup-css' href='http://tvorbis.com.mk/wp-content/plugins/youtube-channel-gallery/A.magnific-popup.css,qver=4.8.2.pagespeed.cf.jkHa4VZe6p.css' type='text/css' media='all'/>
<link rel='stylesheet' id='js_composer_front-css' href='http://tvorbis.com.mk/wp-content/plugins/js_composer/assets/css/A.js_composer.min.css,qver=5.2.pagespeed.cf.7bi9gcIqba.css' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='http://tvorbis.com.mk/wp-content/themes/Hubspk/A.style.css,qver=8.1.pagespeed.cf.iWPXoQc3jr.css' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-demo-style-css' href='http://tvorbis.com.mk/wp-content/themes/Hubspk/includes/demos/magazine/A.demo_style.css,qver=8.1.pagespeed.cf.vWly83R7MA.css' type='text/css' media='all'/>
<script type='text/javascript' src='http://tvorbis.com.mk/wp-includes/js/jquery/jquery.js,qver=1.12.4.pagespeed.jm.pPCPAKkkss.js'></script>
<script type='text/javascript' src='http://tvorbis.com.mk/wp-includes/js/jquery/jquery-migrate.min.js,qver=1.4.1.pagespeed.jm.C2obERNcWh.js'></script>
<link rel='https://api.w.org/' href='http://tvorbis.com.mk/index.php?rest_route=/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tvorbis.com.mk/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tvorbis.com.mk/wp-includes/wlwmanifest.xml"/> 
<link rel='prev' title='НЕ СЕ ПЕЧЕ: Брза торта со банани и бисквити, без млеко и јајца' href='http://tvorbis.com.mk/?p=3365'/>
<link rel='next' title='Историски локални избори во Битола' href='http://tvorbis.com.mk/?p=3372'/>
<meta name="generator" content="WordPress 4.8.2"/>
<link rel="canonical" href="http://tvorbis.com.mk/?p=3366"/>
<link rel='shortlink' href='http://tvorbis.com.mk/?p=3366'/>
<link rel="alternate" type="application/json+oembed" href="http://tvorbis.com.mk/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Ftvorbis.com.mk%2F%3Fp%3D3366"/>
<link rel="alternate" type="text/xml+oembed" href="http://tvorbis.com.mk/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Ftvorbis.com.mk%2F%3Fp%3D3366&#038;format=xml"/>
			<meta property="fb:pages" content="194393940573242"/>
							<meta property="ia:markup_url" content="http://tvorbis.com.mk/?p=3366&amp;ia_markup=1"/>
					<style id="tdw-css-placeholder"></style>			<script>window.tdwGlobal={"adminUrl":"http:\/\/tvorbis.com.mk\/wp-admin\/","wpRestNonce":"4e253a8609","wpRestUrl":"http:\/\/tvorbis.com.mk\/index.php?rest_route=\/","permalinkStructure":""};</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://tvorbis.com.mk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";var tds_general_modal_image="yes";var td_ajax_url="http:\/\/tvorbis.com.mk\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";var td_get_template_directory_uri="http:\/\/tvorbis.com.mk\/wp-content\/themes\/Hubspk";var tds_snap_menu="smart_snap_always";var tds_logo_on_sticky="show";var tds_header_style="";var td_please_wait="\u0412\u0435 \u043c\u043e\u043b\u0438\u043c\u0435 \u043f\u043e\u0447\u0435\u043a\u0430\u0458\u0442\u0435 ...";var td_email_user_pass_incorrect="\u043a\u043e\u0440\u0438\u0441\u043d\u0438\u043a \u0438\u043b\u0438 \u043b\u043e\u0437\u0438\u043d\u043a\u0430 \u043d\u0435\u0442\u043e\u0447\u043d\u0438!";var td_email_user_incorrect="\u0435-\u043f\u043e\u0448\u0442\u0430 \u0438\u043b\u0438 \u043a\u043e\u0440\u0438\u0441\u043d\u0438\u0447\u043a\u043e \u0438\u043c\u0435 \u043d\u0435\u0442\u043e\u0447\u043d\u0438!";var td_email_incorrect="E-mail \u043d\u0435\u0442\u043e\u0447\u043d\u0438!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#ffffff";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="\u043f\u0440\u0435\u0442\u0445\u043e\u0434\u043d\u0430 (\u043b\u0435\u0432\u043e \u0441\u0442\u0440\u0435\u043b\u043a\u0430)";var td_magnific_popup_translation_tNext="\u0441\u043b\u0435\u0434\u043d\u0430\u0442\u0430 (\u0434\u0435\u0441\u043d\u0430 \u0441\u0442\u0440\u0435\u043b\u043a\u0430)";var td_magnific_popup_translation_tCounter="%curr% \u043e\u0434 %total%";var td_magnific_popup_translation_ajax_tError="\u0441\u043e\u0434\u0440\u0436\u0438\u043d\u0430\u0442\u0430 \u043e\u0434 %url% \u043d\u0435 \u043c\u043e\u0436\u0435\u0448\u0435 \u0434\u0430 \u0441\u0435 \u0432\u0447\u0438\u0442\u0430.";var td_magnific_popup_translation_image_tError="\u0441\u043b\u0438\u043a\u0430\u0442\u0430 #%curr% \u043d\u0435 \u043c\u043e\u0436\u0435\u0448\u0435 \u0434\u0430 \u0441\u0435 \u0432\u0447\u0438\u0442\u0430.";var td_ad_background_click_link="";var td_ad_background_click_target="";</script>

<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-46148816-1','auto');ga('send','pageview');</script><!-- BEGIN GADWP v5.1.1.3 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-46148816-1','auto');ga('send','pageview');</script>
<!-- END GADWP Universal Analytics -->
<noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><meta property="fb:pages" content="194393940573242"/>
</head>

<body class="post-template-default single single-post postid-3366 single-format-standard ---- global-block-template-1 td-magazine wpb-js-composer js-comp-ver-5.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/orbistv/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/tvorbis/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:televizijaorbis@yahoo.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://tvorbis.com.mk/?feed=rss2" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/televizijaorbis" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ORBIStv/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-39"><a href="http://tvorbis.com.mk/">ПОЧЕТНА</a></li>
<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-119"><a href="http://tvorbis.com.mk/?cat=16">ЛОКАЛНИ</a></li>
<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127"><a href="http://tvorbis.com.mk/?cat=17">МАКЕДОНИЈА</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="http://tvorbis.com.mk/?cat=18">СВЕТ</a></li>
<li id="menu-item-578" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-578"><a href="http://sportm.mk/">СПОРТ</a></li>
<li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-120"><a href="http://tvorbis.com.mk/?cat=19">МАГАЗИН<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121"><a href="http://tvorbis.com.mk/?cat=21">АВТОМОБИЛИ</a></li>
	<li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122"><a href="http://tvorbis.com.mk/?cat=23">ЖИВОТ И ПАТУВАЊЕ</a></li>
	<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123"><a href="http://tvorbis.com.mk/?cat=20">ЗАВАВА</a></li>
	<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="http://tvorbis.com.mk/?cat=24">ЗДРАВЈЕ И ХРАНА</a></li>
	<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href="http://tvorbis.com.mk/?cat=22">МУЗИКА И ФИЛМ</a></li>
	<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126"><a href="http://tvorbis.com.mk/?cat=25">НАУКА И ТЕХНОЛОГИЈА</a></li>
</ul>
</li>
<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129"><a href="http://tvorbis.com.mk/?cat=26">ФОТО</a></li>
<li id="menu-item-1927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1927"><a href="http://tvorbis.com.mk/?page_id=1410">ВИДЕО</a></li>
<li id="menu-item-130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130"><a href="http://tvorbis.com.mk/?page_id=112">ОРБИС ВО ЖИВО</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://tvorbis.com.mk/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Барај</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"/>
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">17</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Bitola. MK</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div>

                Дата: 17.10.2017  Час: 12:02
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/orbistv/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/tvorbis/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:televizijaorbis@yahoo.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://tvorbis.com.mk/?feed=rss2" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/televizijaorbis" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ORBIStv/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://tvorbis.com.mk/">
                <img src="http://tvorbis.com.mk/wp-content/uploads/2017/09/xLogo-web.png.pagespeed.ic.ycuN0L1cWz.png" alt="Телевизија Орбис" title="Телевизија Орбис"/>
                <span class="td-visual-hidden">ТВ Орбис</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://tvorbis.com.mk/">
			<img src="http://tvorbis.com.mk/wp-content/uploads/2017/09/xlogo-mobile.png.pagespeed.ic.U_ujz1TcHf.png" alt="Телевизија Орбис" title="Телевизија Орбис"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://tvorbis.com.mk/">
			<img src="http://tvorbis.com.mk/wp-content/uploads/2017/09/xLogo-web.png.pagespeed.ic.ycuN0L1cWz.png" alt="Телевизија Орбис" title="Телевизија Орбис"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-39"><a href="http://tvorbis.com.mk/">ПОЧЕТНА</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-119"><a href="http://tvorbis.com.mk/?cat=16">ЛОКАЛНИ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-127"><a href="http://tvorbis.com.mk/?cat=17">МАКЕДОНИЈА</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-128"><a href="http://tvorbis.com.mk/?cat=18">СВЕТ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-578"><a href="http://sportm.mk/">СПОРТ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-120"><a href="http://tvorbis.com.mk/?cat=19">МАГАЗИН</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-121"><a href="http://tvorbis.com.mk/?cat=21">АВТОМОБИЛИ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-122"><a href="http://tvorbis.com.mk/?cat=23">ЖИВОТ И ПАТУВАЊЕ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-123"><a href="http://tvorbis.com.mk/?cat=20">ЗАВАВА</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-124"><a href="http://tvorbis.com.mk/?cat=24">ЗДРАВЈЕ И ХРАНА</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-125"><a href="http://tvorbis.com.mk/?cat=22">МУЗИКА И ФИЛМ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-126"><a href="http://tvorbis.com.mk/?cat=25">НАУКА И ТЕХНОЛОГИЈА</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-129"><a href="http://tvorbis.com.mk/?cat=26">ФОТО</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1927"><a href="http://tvorbis.com.mk/?page_id=1410">ВИДЕО</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-130"><a href="http://tvorbis.com.mk/?page_id=112">ОРБИС ВО ЖИВО</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://tvorbis.com.mk/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Барај"/>
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-3366" class="post-3366 post type-post status-publish format-standard has-post-thumbnail hentry category-lokalni tag-27" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Наташа Петровска е новиот градоначалник на Битола</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2017-10-16T16:07:08+00:00">10/16/2017</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Ftvorbis.com.mk%2F%3Fp%3D3366" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D0%9D%D0%B0%D1%82%D0%B0%D1%88%D0%B0+%D0%9F%D0%B5%D1%82%D1%80%D0%BE%D0%B2%D1%81%D0%BA%D0%B0+%D0%B5+%D0%BD%D0%BE%D0%B2%D0%B8%D0%BE%D1%82+%D0%B3%D1%80%D0%B0%D0%B4%D0%BE%D0%BD%D0%B0%D1%87%D0%B0%D0%BB%D0%BD%D0%B8%D0%BA+%D0%BD%D0%B0+%D0%91%D0%B8%D1%82%D0%BE%D0%BB%D0%B0&url=http%3A%2F%2Ftvorbis.com.mk%2F%3Fp%3D3366&via=%40televizijaorbis"><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://tvorbis.com.mk/?p=3366" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://tvorbis.com.mk/?p=3366&amp;media=http://tvorbis.com.mk/wp-content/uploads/2017/10/Natasa-Petrovska.jpg&description=%D0%9D%D0%B0%D1%82%D0%B0%D1%88%D0%B0+%D0%9F%D0%B5%D1%82%D1%80%D0%BE%D0%B2%D1%81%D0%BA%D0%B0+%D0%B5+%D0%BD%D0%BE%D0%B2%D0%B8%D0%BE%D1%82+%D0%B3%D1%80%D0%B0%D0%B4%D0%BE%D0%BD%D0%B0%D1%87%D0%B0%D0%BB%D0%BD%D0%B8%D0%BA+%D0%BD%D0%B0+%D0%91%D0%B8%D1%82%D0%BE%D0%BB%D0%B0" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%D0%9D%D0%B0%D1%82%D0%B0%D1%88%D0%B0+%D0%9F%D0%B5%D1%82%D1%80%D0%BE%D0%B2%D1%81%D0%BA%D0%B0+%D0%B5+%D0%BD%D0%BE%D0%B2%D0%B8%D0%BE%D1%82+%D0%B3%D1%80%D0%B0%D0%B4%D0%BE%D0%BD%D0%B0%D1%87%D0%B0%D0%BB%D0%BD%D0%B8%D0%BA+%D0%BD%D0%B0+%D0%91%D0%B8%D1%82%D0%BE%D0%BB%D0%B0%20-%20http%3A%2F%2Ftvorbis.com.mk%2F%3Fp%3D3366"><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://tvorbis.com.mk/?p=3366&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://tvorbis.com.mk/?p=3366" data-text="Наташа Петровска е новиот градоначалник на Битола" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://tvorbis.com.mk/wp-content/uploads/2017/10/Natasa-Petrovska.jpg" data-caption=""><img width="696" height="392" class="entry-thumb td-modal-image" src="http://tvorbis.com.mk/wp-content/uploads/2017/10/696x392xNatasa-Petrovska-696x392.jpg.pagespeed.ic.hggKaU7451.jpg" srcset="http://tvorbis.com.mk/wp-content/uploads/2017/10/Natasa-Petrovska-696x392.jpg 696w, http://tvorbis.com.mk/wp-content/uploads/2017/10/Natasa-Petrovska-300x169.jpg 300w, http://tvorbis.com.mk/wp-content/uploads/2017/10/Natasa-Petrovska-768x432.jpg 768w, http://tvorbis.com.mk/wp-content/uploads/2017/10/Natasa-Petrovska-1024x576.jpg 1024w, http://tvorbis.com.mk/wp-content/uploads/2017/10/Natasa-Petrovska-1068x601.jpg 1068w, http://tvorbis.com.mk/wp-content/uploads/2017/10/Natasa-Petrovska-747x420.jpg 747w, http://tvorbis.com.mk/wp-content/uploads/2017/10/Natasa-Petrovska.jpg 1280w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Natasa Petrovska"/></a></div>
        <p>Во наредниот четиригодишен мандат локалната самоуправа во општина Битола ќе ја води Наташа Петровска кандидат од коалицијата предводена ОД СДСМ  Таа ја доби довербата од граѓаните  уште во првиот круг на 6 по ред локлни избори 2017 извојувајќи  убедлива победа над останатите  тројца против кандидати  Зоран Илиовски  од коалицијата предводена од ВМРО ДПМНЕ, Јорго Огненовски , независен кандидат исто како и Ќирчо Ташков.</p>
<p>Од вкупниот  број на гласачи во избирачкиот список 83 692  според податоците на ДИК во Битола гласале  52.431  граѓани или 62,70%. Од вкупниот број на гласачки ливчиња  2.066 се неважечки. Кандидатот Наташа Петровска  освои 31.337 гласа, за Зоран Илиоски гласале  17.715 гласачи, Јорго Огненовски освои 1.038, а Ќирчо Ташков 277 гласа.</p>
<p>Според аналитичкиот центар на ДИК Наташа Петровска победила во 158 од вкупно 170 избирачки места во Битола, односно , кандидатот на ВМРО ДПМНЕ Зоран Илиоски извојува победа во само 12 ИМ во руралните средини во Општината.</p>
<p>Така според  ДИК  Илиоски победил во Долно Оризари, во едно од двете избирачки места во Горно Оризари, во Трн Поешево Егри Драгош , Олевени , Оптичари, Кукуречани, Ново Змирнево Габалавци и едно од  двете избирачки места во Кравари .</p>
<table width="563">
<thead>
<tr>
<td width="10"><strong> </strong></td>
<td width="13"><strong> </strong></td>
<td width="168"></td>
<td><strong> </strong></td>
<td><strong>Гласови</strong></td>
<td><strong>Процент***</strong></td>
</tr>
</thead>
<tbody>
<tr>
<td width="10">13.</td>
<td width="13"></td>
<td><a href="https://rezultati.sec.mk/Local/Results?cs=mk-MK&amp;r=r&amp;rd=r1&amp;eu=All&amp;m=6">ЗОРАН ИЛИОСКИ</a></td>
<td></td>
<td>17.715</td>
<td>33,79%</td>
</tr>
<tr>
<td width="10">19.</td>
<td width="13"></td>
<td><a href="https://rezultati.sec.mk/Local/Results?cs=mk-MK&amp;r=r&amp;rd=r1&amp;eu=All&amp;m=6">НАТАША ПЕТРОВСКА</a></td>
<td></td>
<td>31.337</td>
<td>59,77%</td>
</tr>
<tr>
<td width="10">57.</td>
<td width="13"></td>
<td><a href="https://rezultati.sec.mk/Local/Results?cs=mk-MK&amp;r=r&amp;rd=r1&amp;eu=All&amp;m=6">ЈОРГО ОГНЕНОВСКИ</a></td>
<td></td>
<td>1.038</td>
<td>1,98%</td>
</tr>
<tr>
<td width="10">82.</td>
<td width="13"></td>
<td><a href="https://rezultati.sec.mk/Local/Results?cs=mk-MK&amp;r=r&amp;rd=r1&amp;eu=All&amp;m=6">ЌИРЧО ТАШКОВ</a></td>
<td></td>
<td>277</td>
<td>0,53%</td>
</tr>
</tbody>
</table>
<p>Во општина  Новаци ќе има втор круг на гласање. Од вкупно 3.079 запишани во избирачкиот список  гласале 2.233 гласачи.</p>
<p>Гласале <strong>2.233</strong> | <strong>72,52%**</strong> излезност</p>
<table width="563">
<thead>
<tr>
<td width="10"><strong> </strong></td>
<td width="13"><strong> </strong></td>
<td width="168"></td>
<td><strong> </strong></td>
<td><strong>Гласови</strong></td>
<td><strong>Процент***</strong></td>
</tr>
</thead>
<tbody>
<tr>
<td width="10">13.</td>
<td width="13"></td>
<td><a href="https://rezultati.sec.mk/Local/Results?cs=mk-MK&amp;r=r&amp;rd=r1&amp;eu=All&amp;m=54&amp;ps=All">ЛАЗАР КОТЕВСКИ</a></td>
<td></td>
<td>1.004</td>
<td>44,96%</td>
</tr>
<tr>
<td width="10">19.</td>
<td width="13"></td>
<td><a href="https://rezultati.sec.mk/Local/Results?cs=mk-MK&amp;r=r&amp;rd=r1&amp;eu=All&amp;m=54&amp;ps=All">ЉУБЕ КУЗМАНОСКИ</a></td>
<td></td>
<td>781</td>
<td>34,98%</td>
</tr>
<tr>
<td width="10">30.</td>
<td width="13"></td>
<td><a href="https://rezultati.sec.mk/Local/Results?cs=mk-MK&amp;r=r&amp;rd=r1&amp;eu=All&amp;m=54&amp;ps=All">ПЕЦО МИЦЕВСКИ</a></td>
<td></td>
<td>366</td>
<td>16,39%</td>
</tr>
</tbody>
</table>
<p>Вториот круг на избори закажан е за две недели  на 29 октомври .</p>
<p>Исто така и во Могила ќе има втор круг на гласање. Во трката за градоначалник од вкупно  5.554 запишани гласачи во избирачкиот список , гласале 3.718 граѓани. Кандидатот од ВМРО ДПМНЕ Стево Пивковски освои најмногу гласови  1.415 , но недоволно за добивање на мандат. За Јасмина Гулевска од СДСМ гласале 1.313 гласачи , а Зоран Сакурмовски од НАРОДНО ДВИЖЕЊЕ ЗА МАКЕДОНИЈА – НДМ освои 872 гласа.</p>
<p>Гласале <strong>3.718</strong> | <strong>66,97%**</strong> излезност</p>
<table width="563">
<thead>
<tr>
<td width="10"><strong> </strong></td>
<td width="13"><strong> </strong></td>
<td width="168"></td>
<td><strong> </strong></td>
<td><strong>Гласови</strong></td>
<td><strong>Процент***</strong></td>
</tr>
</thead>
<tbody>
<tr>
<td width="10">6.</td>
<td width="13"></td>
<td><a href="https://rezultati.sec.mk/Local/Results?cs=mk-MK&amp;r=r&amp;rd=r1&amp;eu=All&amp;m=52&amp;ps=All">ЗОРАНЧЕ САКУРМОВСКИ</a></td>
<td></td>
<td>872</td>
<td>23,45%</td>
</tr>
<tr>
<td width="10">19.</td>
<td width="13"></td>
<td><a href="https://rezultati.sec.mk/Local/Results?cs=mk-MK&amp;r=r&amp;rd=r1&amp;eu=All&amp;m=52&amp;ps=All">ЈАСМИНА ГУЛЕВСКА</a></td>
<td></td>
<td>1.313</td>
<td>35,31%</td>
</tr>
<tr>
<td width="10">27.</td>
<td width="13"></td>
<td><a href="https://rezultati.sec.mk/Local/Results?cs=mk-MK&amp;r=r&amp;rd=r1&amp;eu=All&amp;m=52&amp;ps=All">СТЕВО ПИВКОВСКИ</a></td>
<td></td>
<td>1.415</td>
<td>38,06%</td>
</tr>
</tbody>
</table>
<p>Живко Гошаревски кандидат  за градоначалник од СДСМ  во Ресен освои мандат уште во првиот круг избори. Од вкупно 17.119 запишани гласачи гласале 10.061 гласач или 58,79% Гошаревски освои вкупно 5.537 наспроти кандидатот на ВМРО ДПМНЕ Ѓоко Стрезовски  за кој гласале 3 956 гласачи.</p>
<p>Гласале <strong>10.061</strong> | <strong>58,79%**</strong> излезност</p>
<table width="563">
<thead>
<tr>
<td width="10"><strong> </strong></td>
<td width="13"><strong> </strong></td>
<td width="168"></td>
<td><strong> </strong></td>
<td><strong>Гласови</strong></td>
<td><strong>Процент***</strong></td>
</tr>
</thead>
<tbody>
<tr>
<td width="10">13.</td>
<td width="13"></td>
<td><a href="https://rezultati.sec.mk/Local/Results?cs=mk-MK&amp;r=r&amp;rd=r1&amp;eu=All&amp;m=64&amp;ps=All">ЃОКО СТРЕЗОВСКИ</a></td>
<td></td>
<td>3.956</td>
<td>39,32%</td>
</tr>
<tr>
<td width="10">19.</td>
<td width="13"></td>
<td><a href="https://rezultati.sec.mk/Local/Results?cs=mk-MK&amp;r=r&amp;rd=r1&amp;eu=All&amp;m=64&amp;ps=All">ЖИВКО ГОШАРЕВСКИ</a></td>
<td></td>
<td>5.537</td>
<td>55,03%</td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Сподели</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Ftvorbis.com.mk%2F%3Fp%3D3366" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D0%9D%D0%B0%D1%82%D0%B0%D1%88%D0%B0+%D0%9F%D0%B5%D1%82%D1%80%D0%BE%D0%B2%D1%81%D0%BA%D0%B0+%D0%B5+%D0%BD%D0%BE%D0%B2%D0%B8%D0%BE%D1%82+%D0%B3%D1%80%D0%B0%D0%B4%D0%BE%D0%BD%D0%B0%D1%87%D0%B0%D0%BB%D0%BD%D0%B8%D0%BA+%D0%BD%D0%B0+%D0%91%D0%B8%D1%82%D0%BE%D0%BB%D0%B0&url=http%3A%2F%2Ftvorbis.com.mk%2F%3Fp%3D3366&via=%40televizijaorbis"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://tvorbis.com.mk/?p=3366" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://tvorbis.com.mk/?p=3366&amp;media=http://tvorbis.com.mk/wp-content/uploads/2017/10/Natasa-Petrovska.jpg&description=%D0%9D%D0%B0%D1%82%D0%B0%D1%88%D0%B0+%D0%9F%D0%B5%D1%82%D1%80%D0%BE%D0%B2%D1%81%D0%BA%D0%B0+%D0%B5+%D0%BD%D0%BE%D0%B2%D0%B8%D0%BE%D1%82+%D0%B3%D1%80%D0%B0%D0%B4%D0%BE%D0%BD%D0%B0%D1%87%D0%B0%D0%BB%D0%BD%D0%B8%D0%BA+%D0%BD%D0%B0+%D0%91%D0%B8%D1%82%D0%BE%D0%BB%D0%B0" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%D0%9D%D0%B0%D1%82%D0%B0%D1%88%D0%B0+%D0%9F%D0%B5%D1%82%D1%80%D0%BE%D0%B2%D1%81%D0%BA%D0%B0+%D0%B5+%D0%BD%D0%BE%D0%B2%D0%B8%D0%BE%D1%82+%D0%B3%D1%80%D0%B0%D0%B4%D0%BE%D0%BD%D0%B0%D1%87%D0%B0%D0%BB%D0%BD%D0%B8%D0%BA+%D0%BD%D0%B0+%D0%91%D0%B8%D1%82%D0%BE%D0%BB%D0%B0%20-%20http%3A%2F%2Ftvorbis.com.mk%2F%3Fp%3D3366"><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://tvorbis.com.mk/?p=3366&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://tvorbis.com.mk/?p=3366" data-text="Наташа Петровска е новиот градоначалник на Битола" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://tvorbis.com.mk/?author=3">Павлина Јовановска</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Павлина Јовановска"></span><meta itemprop="datePublished" content="2017-10-16T16:07:08+00:00"><meta itemprop="dateModified" content="2017-10-16T23:01:47+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://tvorbis.com.mk/?p=3366"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tvorbis.com.mk/wp-content/uploads/2017/09/Logo-web.png"></span><meta itemprop="name" content="ТВ Орбис"></span><meta itemprop="headline " content="Наташа Петровска е новиот градоначалник на Битола"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tvorbis.com.mk/wp-content/uploads/2017/10/Natasa-Petrovska.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span>        </footer>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_polls-widget"><h4 class="block-title"><span>АНКЕТА</span></h4><div id="polls-2" class="wp-polls">
	<form id="polls_form_2" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_2_nonce" name="wp-polls-nonce" value="2d34936555"/></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="2"/></p>
		<p style="text-align: center"><strong>Кој е вашиот фаворит на локалните избори?</strong></p><div id="polls-2-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-6" name="poll_2" value="6"/> <label for="poll-answer-6">Наташа Петровска</label></li>
		<li><input type="radio" id="poll-answer-7" name="poll_2" value="7"/> <label for="poll-answer-7">Зоран Илиоски</label></li>
		<li><input type="radio" id="poll-answer-8" name="poll_2" value="8"/> <label for="poll-answer-8">Јорго Огненовски</label></li>
		<li><input type="radio" id="poll-answer-9" name="poll_2" value="9"/> <label for="poll-answer-9">Кирчо Ташков</label></li>
		</ul><p style="text-align: center"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(2);"/></p><p style="text-align: center"><a href="#ViewPollResults" onclick="poll_result(2); return false;" title="View Results Of This Poll">View Results</a></p></div>
	</form>
</div>
<div id="polls-2-loading" class="wp-polls-loading"><img src="http://tvorbis.com.mk/wp-content/plugins/wp-polls/images/loading.gif.pagespeed.ce.AO-HGykbwD.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image"/>&nbsp;Loading ...</div>
</aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_3_59e5d51c17b31_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">22,410</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/orbistv" target="_blank">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">71</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/televizijaorbis" target="_blank">Folow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">1,683</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="http://www.youtube.com/orbistv" target="_blank">Subscribe</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_weather td_block_widget td_uid_4_59e5d51c17c39_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_59e5d51c17c39"><div class="td-block-title-wrap"></div><div id=td_uid_4_59e5d51c17c39 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Bitola, MK</div>
			<div class="td-weather-condition">clear sky</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_4_59e5d51c17c39"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_4_59e5d51c17c39">
				<input id="td_uid_4_59e5d51c17c39" class="td-location-set-input" type="text" name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 clear-sky-d td-w-today-icon" data-td-block-uid="td_uid_4_59e5d51c17c39"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_4_59e5d51c17c39">
					<span class="td-big-degrees">15</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">15</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">15</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">62%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">0.5kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">0%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Wed</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">20</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Thu</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">20</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Fri</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">20</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Sat</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">16</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Sun</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">19</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><img src="http://tvorbis.com.mk/wp-content/uploads/2017/09/xvesti.jpg.pagespeed.ic.kmTRvlL-fe.jpg">
</div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->


<div class="td-main-content-wrap td-footer-instagram-container td-container-wrap ">
    
    <div class="td-instagram-user">
        <h4 class="td-footer-instagram-title">
            Следете не на Инстаграм            <a class="td-footer-instagram-user-link" href="https://www.instagram.com/tvorbis" target="_blank">@tvorbis</a>
        </h4>
    </div>

    <div class="td_block_wrap td_block_instagram td_uid_5_59e5d51c17da4_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_59e5d51c17da4"><div class="td-block-title-wrap"></div><div id=td_uid_5_59e5d51c17da4 class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-3">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BZLye6VBNx4" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/21690157_117194442289850_6683477967416328192_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BY5qYhFhzCg" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/21479926_218443198687420_2216480661227700224_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BYvv1C2h4WM" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/21373224_115501315795853_1510245032534212608_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block --></div>



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://tvorbis.com.mk/"><img src="http://tvorbis.com.mk/wp-content/uploads/2017/09/xORBIS-TELEVISION-289x300.png.pagespeed.ic.QRfM3DK7DV.png" alt="Телевизија Орбис" title="Телевизија Орбис"/></a></div><div class="footer-text-wrap"><div class="footer-email-wrap">Контактирајте не: <a href="mailto:televizijaorbis@yahoo.com">televizijaorbis@yahoo.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/orbistv/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/tvorbis/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:televizijaorbis@yahoo.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://tvorbis.com.mk/?feed=rss2" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/televizijaorbis" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ORBIStv/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2017 Забрането е објавување на линкови, парцијално или целосно превземање, користење или реемитување на текстуални и видео содржини од овој сајт, без претходна писмена дозвола или посебен договор издаден од ТВ Орбис                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="Facebook Auto Publish" href="http://xyzscripts.com/wordpress-plugins/facebook-auto-publish/details">Facebook Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com">XYZScripts.com</a></div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.9

        uid: 59e5d51c180c7
    -->

    <script type='text/javascript'>//<![CDATA[
var pollsL10n={"ajax_url":"http:\/\/tvorbis.com.mk\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
//]]></script>
<script type='text/javascript' src='http://tvorbis.com.mk/wp-content/plugins/wp-polls/polls-js.js,qver=2.73.7.pagespeed.jm.ZSQpXR3Era.js'></script>
<script type='text/javascript' src='http://tvorbis.com.mk/wp-content/themes/Hubspk/js/tagdiv_theme.min.js,qver=8.1.pagespeed.jm.BA_-PwaGx6.js'></script>
<script src="http://tvorbis.com.mk/wp-includes/js/comment-reply.min.js,qver==4.8.2+wp-embed.min.js,qver==4.8.2.pagespeed.jc.XD7kJlzGcK.js"></script><script>eval(mod_pagespeed_rWHT1Mkrat);</script>
<script>eval(mod_pagespeed_4XgoCne_h7);</script>

<!-- JS generated by theme -->

<script>jQuery().ready(function(){tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Bitola. MK","api_location":"Op\u0161tina Bitola","api_language":"en","today_icon":"clear-sky-d","today_icon_text":"clear sky","today_temp":[17,62.6],"today_humidity":59,"today_wind_speed":[0.5,0.3],"today_min":[17,62.6],"today_max":[17,62.6],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1508320800,"day_temp":[20,68],"day_name":"Wed","owm_day_index":1},{"timestamp":1508407200,"day_temp":[20,68],"day_name":"Thu","owm_day_index":2},{"timestamp":1508493600,"day_temp":[20,67],"day_name":"Fri","owm_day_index":3},{"timestamp":1508580000,"day_temp":[16,60],"day_name":"Sat","owm_day_index":4},{"timestamp":1508666400,"day_temp":[19,66],"day_name":"Sun","owm_day_index":5}],"api_key":"93d95bd6e3378a6cb7c7e3e6f6cb5483"});});jQuery().ready(function(){tdWeather.addItem({"block_uid":"td_uid_4_59e5d51c17c39","location":"Bitola, MK","api_location":"Bitola","api_language":"en","today_icon":"clear-sky-d","today_icon_text":"clear sky","today_temp":[15,59],"today_humidity":62,"today_wind_speed":[0.5,0.3],"today_min":[15,59],"today_max":[15,59],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1508320800,"day_temp":[20,68],"day_name":"Wed","owm_day_index":1},{"timestamp":1508407200,"day_temp":[20,68],"day_name":"Thu","owm_day_index":2},{"timestamp":1508493600,"day_temp":[20,67],"day_name":"Fri","owm_day_index":3},{"timestamp":1508580000,"day_temp":[16,60],"day_name":"Sat","owm_day_index":4},{"timestamp":1508666400,"day_temp":[19,66],"day_name":"Sun","owm_day_index":5}],"api_key":"5893ae71fbc9d28b832691406f6ba39b"});});jQuery().ready(function jQuery_ready(){tdAjaxCount.tdGetViewsCountsAjax("post","[3366]");});(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='http://tvorbis.com.mk/wp-content/themes/Hubspk/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='http://tvorbis.com.mk/wp-content/themes/Hubspk';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}
var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script>


<!-- Header style compiled by theme -->

<style>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</style>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>(function(jQuery,undefined){jQuery(window).ready(function(){if('undefined'!==typeof tdcAdminIFrameUI){var $liveIframe=tdcAdminIFrameUI.getLiveIframe();if($liveIframe.length){$liveIframe.load(function(){$liveIframe.contents().find('body').append('<textarea class="tdw-css-writer-editor" style="display: none"></textarea>');});}}});})(jQuery);</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_59e5d51c18226"></textarea>
						<div id="td_live_css_uid_1_59e5d51c18226" class="td-code-editor"></div>


						<script>jQuery(window).load(function(){if('undefined'!==typeof tdLiveCssInject){tdLiveCssInject.init();var editor_textarea=jQuery('.td_live_css_uid_1_59e5d51c18226');var languageTools=ace.require("ace/ext/language_tools");var tdcCompleter={getCompletions:function(editor,session,pos,prefix,callback){if(prefix.length===0){callback(null,[]);return}
if('undefined'!==typeof tdcAdminIFrameUI){var data={error:undefined,getShortcode:''};tdcIFrameData.getShortcodeFromData(data);if(!_.isUndefined(data.error)){tdcDebug.log(data.error);}
if(!_.isUndefined(data.getShortcode)){var regex=/el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,results=data.getShortcode.match(regex);var elClasses={};for(var i=0;i<results.length;i++){var currentClasses=results[i].replace('el_class="','').replace('"','').split(' ');for(var j=0;j<currentClasses.length;j++){if(_.isUndefined(elClasses[currentClasses[j]])){elClasses[currentClasses[j]]='';}}}
var arrElClasses=[];for(var prop in elClasses){arrElClasses.push(prop);}
callback(null,arrElClasses.map(function(item){return{name:item,value:item,meta:'in_page'}}));}}}};languageTools.addCompleter(tdcCompleter);window.editor=ace.edit("td_live_css_uid_1_59e5d51c18226");window.editorChangeHandler=function(){window.onbeforeunload=function(){if(tdwState.lessWasEdited){return"You have attempted to leave this page. Are you sure?";}
return false;};var editorValue=editor.getSession().getValue();editor_textarea.val(editorValue);if('undefined'!==typeof tdcAdminIFrameUI){tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);tdcMain.setContentModified();}
tdLiveCssInject.less();};editor.getSession().setValue(editor_textarea.val());editor.getSession().on('change',editorChangeHandler);editor.setTheme("ace/theme/textmate");editor.setShowPrintMargin(false);editor.getSession().setMode("ace/mode/less");editor.setOptions({enableBasicAutocompletion:true,enableSnippets:true,enableLiveAutocompletion:false});}});</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>